

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
<head id="ctl00_ctl00_Head1"><title>
	Überschwemmungen in Südasien - mehr als 1500 Tote
</title>
	<!-- META SECTION -->
	
	
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" /><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Finden Sie hier aktuelle Nachrichten aus Politik, Wirtschaft, Sport und Kultur sowie alle relevanten Informationen der Region." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" content="Hellweger Anzeiger,Westfälische Rundschau, Epaper, Online Anzeigen Annahme" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" /><meta http-equiv="Pragma" content="no-cache" /><meta name="google-site-verification" content="PA7-dVzwAgz6nGW5OXwAKDkKScZV3bUrb5k58LgTevs" /><meta name="date" content="08/30/2017 12:01:09" />
<link rel="canonical" href="https://www.hawr-digital.de/Nachrichten/Ueberschwemmungen-in-Suedasien-mehr-als-1500-Tote-101776.html" />
<meta property="og:title" content="Überschwemmungen in Südasien - mehr als 1500 Tote"></meta>
<meta property="og:type" content="article"></meta>
<meta property="og:image" content="https://www.hawr-digital.de/Layout/Custom/Images/logo_HA_90.png"></meta>
<meta property="og:url" content="https://www.hawr-digital.de/Nachrichten/Ueberschwemmungen-in-Suedasien-mehr-als-1500-Tote-101776.html"></meta>
<meta property="og:locale" content="de_DE"></meta>
<meta property="og:site_name" content="HAWR-Digital"></meta>

		
		<link href="/Custom/SocialShareShariff/shariff.complete.css" rel="stylesheet" type="text/css" media="screen" />
		<!-- Add fancyBox -->
		<link rel="stylesheet" href="/Custom/FancyBox/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
		<link rel="stylesheet" href="/Custom/FancyBox/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css" media="screen" />
		<link rel="stylesheet" href="/Custom/FancyBox/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css" media="screen" />
		
		<link rel="stylesheet" href="/UtilLib/css/iconfont/style.css" type="text/css" media="screen" />

		<!-- LINK SECTION -->
		<link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
		<link href="/Lib/normalize-css/normalize.css?_=e216aa2c" rel="stylesheet" type="text/css"/>
<link href="/Lib/jquery-ui/redmond/jquery-ui.css?_=9f1b3d1b" rel="stylesheet" type="text/css"/>
<link href="/Layout/Bootstrap/CSS/web-portal-bootstrap.min.css?_=9274bf23" rel="stylesheet" type="text/css"/>
<link href="/UtilLib/CSS/iconfont/style.min.css?_=169fe8d1" rel="stylesheet" type="text/css"/>

		<link href="/Layout.css?hash=1563059494" type="text/css" rel="stylesheet" />

		<!-- SCRIPT SECTION -->
		<!-- special value for getting the applicationPath in javaScriptCode -->
		<script type="text/javascript">
			// global parameter to the wcms path
			var m_strWCMSPath = '/';
		</script>

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/jquery/jquery.min.js?_=97615c6e" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Lib/jquery-migrate/jquery-migrate.min.js?_=4fb551dd"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write('<script src="/Lib/jquery-ui/jquery-ui.min.js?_=ed4d0bad" type="text/javascript"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/i18n/jquery.ui.datepicker-de.min.js"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/bootstrap/js/bootstrap.min.js?_=3bfc4183" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/bundles/js/util.js?v=w7dYQmmPifBfyaxrkGE8AbW4OqFrEoT31E335Rw9egw1"></script>

			<script src="/Core.js?hash=352449607" type="text/javascript"></script>
		

		<script type="text/javascript">
			// resolve conflict between button definition of query ui and bootstrap
			// return $.fn.button to previously assigned value
			var bootstrapButton = $.fn.button.noConflict()
			// give $().bootstrapBtn the Bootstrap functionality
			$.fn.bootstrapBtn = bootstrapButton
		</script>

	<link rel="alternate" type="application/rss+xml" title="" href="/News/Allgemein.rss" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-52547234-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<link href="/Layout/Custom/Images/favicon_ha.ico" rel="shortcut icon" type="image/x-icon" /><link href="/Layout/Custom/Images/HAWR_mobil_57x58.png" rel="apple-touch-icon" sizes="57x57" /><link href="/Layout/Custom/Images/HAWR_mobil_72x73.png" rel="apple-touch-icon" sizes="72x72" /><link href="/Layout/Custom/Images/HAWR_mobil_76x77.png" rel="apple-touch-icon" sizes="76x76" /><link href="/Layout/Custom/Images/HAWR_mobil_114x115.png" rel="apple-touch-icon" sizes="114x114" /><link href="/Layout/Custom/Images/HAWR_mobil_120x121.png" rel="apple-touch-icon" sizes="120x120" /><link href="/Layout/Custom/Images/HAWR_mobil_144x145.png" rel="apple-touch-icon" sizes="144x144" /><link href="/Layout/Custom/Images/HAWR_mobil_152x153.png" rel="apple-touch-icon" sizes="152x152" /></head>
<body id="m_oWcmsMasterPageBody">
	
	<!-- Google Tag Manager -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGQC66"
			height="0" width="0" style="display: none; visibility: hidden"></iframe>
	</noscript>
	<script>(function (w, d, s, l, i) {
	w[l] = w[l] || []; w[l].push({
		'gtm.start':
		new Date().getTime(), event: 'gtm.js'
	}); var f = d.getElementsByTagName(s)[0],
	j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
	'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-PGQC66');</script>
	<!-- End Google Tag Manager -->
	
	
	

	
	

	
	<div id="fi-cookieconsent">
		<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
			<a id="close-fi-cookieconsent">OK</a>
			<a href="http://www.hawr-digital.de/Verlag/Datenschutz" target="_blank">Weitere Informationen</a>
		</div>
	</div>

	
	<div id="m_wctrlWebsite" class="Wcms News container">

		
		
		<div id="WallpaperBanner" style="visibility: hidden;">
			
		
		
		
		

		</div>

		
		

		
		

<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	

	<!--row for quicklinks like E-Paper, Resals Estate, Weather etc. Only vissible on medium and large screens. 
	The links should switch to the "Service-Section" in the navbar on small screens-->
	

	<div class="row margin-top-15" id="HAAppStartHideHeaderId">
		
		<script type="text/javascript">
		    if ($.cookie('AppStart') == 'CalledbyApp')
		    {
		        $('#HAAppStartHideHeaderId').hide();
		    }
		</script>
		<div class="col-md-12">
			
			
			<div class="float-left">

				<a id="WcmsLogo" href="/" title="Startseite"> 
					<img src="/Layout/Custom/Images/logo_HA_2015.png" alt="Hellweger Anzeige Westfälische Rundschau Digital" class="HeaderLogo" />
				</a>
			</div>

			
			<div class="">
				<div class="HeadTitelWelcome">
					<div class="HeaderTitle gray-big-bold ">
						Hellweger Anzeiger
                        <br />
						Westfälische Rundschau             
					</div>

					<div class="HeaderSalutation">
						<div class="welcome-user">
							
						
							<a href="/Benutzer/Benutzeruebersicht.html" title="Benutzerübersicht">
								<div class="LoginSalutation"></div>
							</a>
						


							
							<div class="WatchListHeadLnk">
								
								<a class="WatchListPageLink" href="/Nachrichten/Merkliste.html" title="Zur Merkliste">
									<span class=" glyphicon glyphicon-paperclip"></span>
									Zur Merkliste
								</a>
								<a href="#" onclick="javascript:loadWatchListContent();" style="color: #B0AEAC;">
									<span>&nbsp;</span>
									<span class="WatchListCount">0
									</span>
									gemerkte Artikel
                                    <span id="ToggleWatchList" class="glyphicon glyphicon-triangle-bottom"></span>
								</a>
							</div>
							<div id="m_wctrlWatchListPreView" class="WatchListPreview" style="display: none;">
								wird geladen...
							</div>
							
						</div>
					</div>

				</div>

				<div class="NavHeadright">
					
					<div class="HARubiEsel">
						<a href="http://kina.hellwegeranzeiger.de" target="_blank" title="Juniorline">
							<img src="/Layout/Custom/Images/Rubi_Esel_100.jpg" alt="Rubi" title="Rubi" class="HeaderRubiLogo" />
						</a>
					</div>
					
					<div style="float: left;">
						<div class="NavMenuIcons">
							<ul class="nav navbar-nav headericons">
								<li>
									<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsModule row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkModule" class="LoginLinkModule col-xs-12">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				
				
				<div class="HeaderIcon">
					<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fNachrichten%2fUeberschwemmungen-in-Suedasien-mehr-als-1500-Tote-101776.html&strAdditionalScopes=address" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin">
						<img src="/Layout/Custom/Images/ha_icon_login.png" alt="Login" title="Login" />
					</a>
				</div>
				<div class="HeaderIconText LoginText">
					Login
				</div>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fNachrichten%2fUeberschwemmungen-in-Suedasien-mehr-als-1500-Tote-101776.html&strAdditionalScopes=address" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLoginMobile"><img src="/Layout/Custom/Images/ha_icon_login.png" alt="Login" title="Login" /></a>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
			
				<div class="HeaderIcon">
					<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wbtnLogout">
					<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d114%26kId%3d101776&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogout">
						<img src="/Layout/Custom/Images/ha_icon_login.png" alt="Login" title="Login" />
						</a>
					</div>
				</div>
				
				<div class="HeaderIconText LogoutText">
					Logout
				</div>
				<div style="display:none;">
					<span class="glyphicon glyphicon-user margin-right-05"></span>
					<span class="fi-login-salutation"></span>
					<span class="dropdown">
						<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
							<span class="caret"></span>
						</button>
						<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
							<li><a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
							
							<li role="separator" class="divider"></li>
							<li><a href="../User/Modules/#" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogout2">Abmelden</a></li>
						</ul>
					</span>

					<span class="margin-right-05"></span>
					|
				<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>
					<a href="/Nachrichten/Merkliste.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchList"><span class="WatchListCount">0</span> gemerkte Artikel</a>
				</div>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav" style="display:none;">
					<li>
						<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/Nachrichten/Merkliste.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
				
				</ul>
				<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d114%26kId%3d101776&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogoutMobile">
					<img src="/Layout/Custom/Images/ha_icon_login.png" alt="Login" title="Login" />
				</a>
			</div>
			
		</div>
	
	</div>

</div>

								</li>
								<li>
									<div class="HeaderIcon">
										<a href="https://www.hawr-digital.de/EPaper">
											<img src="/Layout/Custom/Images/ha_icon_epaper.png" alt="EPaper" title="EPaper" />
										</a>
									</div>
									<div class="HeaderIconText">
										Epaper
									</div>
								</li>
								<li>
									<div class="HeaderIcon">
										<a href="https://www.hawr-digital.de/Abo/Startseite.html">
											<img src="/Layout/Custom/Images/ha_icon_abo.png" alt="Abo" title="Abo" />
										</a>
									</div>
									<div class="HeaderIconText">
										Abo
									</div>
								</li>
								<li>
									<div class="HeaderIcon">
										<a href="https://www.hawr-digital.de/Verlag/Anzeigen">
											<img src="/Layout/Custom/Images/ha_icon_anzeigen.png" alt="Anzeigen" title="Anzeigen" />
										</a>
									</div>
									<div class="HeaderIconText">
										Anzeigen
									</div>
								</li>

							</ul>
						</div>
						<div class="clearfix"><!--clear--></div>
						<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchPanel" class="NavMenuSearch">
							<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="WcmsModule row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/Nachrichten/Suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff" />
		
			<div class="SearchModulTextBox">
				<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="fi-search-box form-control SearchText" />
			</div>
			<span class="input-group-btn">
				<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
			</span>
	
	</div>
	<div class="clearfix"></div>

</div>

						</div>
					</div>
				</div>
				<!--end Navright-->
			</div>
		</div>
	</div>
	
	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs">

		<div id="m_wdivDesktopNavbar" class="collapse navbar-collapse">
			
			

		<ul class="NavFirstLevel nav navbar-nav"><li id="NavItem_15_Unna" Class="navitem"><a href="/Nachrichten-Unna/" title="Unna">Unna</a></li><li id="NavItem_19_Kamen" Class="navitem"><a href="/Nachrichten-Kamen/" title="Kamen">Kamen</a></li><li id="NavItem_18_Bergkamen" Class="navitem"><a href="/Nachrichten-Bergkamen/" title="Bergkamen">Bergkamen</a></li><li id="NavItem_16_Froendenberg" Class="navitem"><a href="/Nachrichten-Froendenberg/" title="Fröndenberg">Fr&#246;ndenberg</a></li><li id="NavItem_20_Holzwickede" Class="navitem"><a href="/Nachrichten-Holzwickede/" title="Holzwickede">Holzwickede</a></li><li id="NavItem_21_KreisUnna" Class="navitem"><a href="/Nachrichten-Kreis-Unna/" title="Kreis Unna">Kreis Unna</a></li><li id="NavItem_22_Region" Class="navitem"><a href="/Nachrichten-Region/" title="Region">Region</a></li><li id="NavItem_24_NRW" Class="navitem"><a href="/Nachrichten-NRW/" title="NRW">NRW</a></li><li id="NavItem_23_Lokalsport" Class="navitem"><a href="/Nachrichten-Lokalsport/" title="Lokalsport">Lokalsport</a></li></ul></div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-sm hidden-md hidden-lg">
		<div class="navbar-header">
			
			
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileNavbar"> 
            <span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>      
			   
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileSearchNavbar"> 
            <span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>      
		</div>

		<div class="collapse navbar-collapse HAMobileSearchbar" id="m_wdivMobileSearchNavbar">
			<form class="navbar-form navbar-left">
				<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/Nachrichten/Suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff" />
		
			<div class="SearchModulTextBox">
				<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_wctrlSearchModuleMobile$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wtbxSearch" class="fi-search-box form-control SearchText" />
			</div>
			<span class="input-group-btn">
				<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
			</span>
	
	</div>
	<div class="clearfix"></div>

</div>

			</form>
		</div>
		
		

		<div id="m_wdivMobileNavbar" class="collapse navbar-collapse">
			<ul class="NavFirstLevel nav navbar-nav"><li id="NavItem_15_Unna" Class="navitem"><a href="/Nachrichten-Unna/" title="Unna">Unna</a></li><li id="NavItem_19_Kamen" Class="navitem"><a href="/Nachrichten-Kamen/" title="Kamen">Kamen</a></li><li id="NavItem_18_Bergkamen" Class="navitem"><a href="/Nachrichten-Bergkamen/" title="Bergkamen">Bergkamen</a></li><li id="NavItem_16_Froendenberg" Class="navitem"><a href="/Nachrichten-Froendenberg/" title="Fröndenberg">Fr&#246;ndenberg</a></li><li id="NavItem_20_Holzwickede" Class="navitem"><a href="/Nachrichten-Holzwickede/" title="Holzwickede">Holzwickede</a></li><li id="NavItem_21_KreisUnna" Class="navitem"><a href="/Nachrichten-Kreis-Unna/" title="Kreis Unna">Kreis Unna</a></li><li id="NavItem_22_Region" Class="navitem"><a href="/Nachrichten-Region/" title="Region">Region</a></li><li id="NavItem_24_NRW" Class="navitem"><a href="/Nachrichten-NRW/" title="NRW">NRW</a></li><li id="NavItem_23_Lokalsport" Class="navitem"><a href="/Nachrichten-Lokalsport/" title="Lokalsport">Lokalsport</a></li></ul>
		</div>
	</nav>
	
	
	<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlBreadcrumb" class="breadcrumb" style="display:none;"><li><a href='/'>Startseite</a></li><li class='active'>Überschwemmungen in Südasien - mehr als 1500 Tote</li></ol>

	<script type="text/javascript">
	    $(document).ready(function () {
	        $('nav .dropdown').click(function () {
	            if ($(this).hasClass('open') && !$(this).hasClass('fi-node-only'))
	            {
	                var strUrl = $(this).find('a').attr('href');
	                if (!!strUrl)
	                {
	                    window.location.href = strUrl;
	                }
	            }
	        });
	    });
	</script>
</header>


		
		<div class="WcmsPagePlaceholder">
			
	<div class="row">
		<div class="col-xs-12">
			

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule row">
		
	<input name="ctl00$ctl00$m_ctrlMainMasterContentPlaceHolder$m_ctrlMainContentPlaceHolder$ctl00$m_whiddenTime" type="hidden" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_whiddenTime" value="50" />
	<div class="TickerModule">

		<div>
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlHeading"></span>
			<div class="col-md-12">
				<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_wctrlTickerMainCtrl" class="TickerMain">

					<!--is filled in code -->
				<div class="dpa-ticker"><div class="marquee"><span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">11:57</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Überschwemmungen in Südasien - mehr als 1500 Tote" href="/Nachrichten/Ueberschwemmungen-in-Suedasien-mehr-als-1500-Tote-101776.html">Überschwemmungen in Südasien - mehr als 1500 Tote</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">00:52</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Autorin starb durch Messerstiche: Angeklagter schweigt" href="/Nachrichten/Autorin-starb-durch-Messerstiche-Angeklagter-schweigt-101734.html">Autorin starb durch Messerstiche: Angeklagter schweigt</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">11:32</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Schildkröte angebunden – Polizei rückt aus" href="/Nachrichten/Schildkroete-angebunden-Polizei-rueckt-aus-101775.html">Schildkröte angebunden – Polizei rückt aus</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">11:27</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="EM-Reifeprüfung von Schröder &amp; Co für „Traum“ von Istanbul" href="/Nachrichten/EM-Reifepruefung-von-Schroeder-Co-fuer-Traum-von-Istanbul-101774.html">EM-Reifeprüfung von Schröder &amp; Co für „Traum“ von Istanbul</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">11:22</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="BVB verpflichtet Hoffenheimer Toljan" href="/Nachrichten/BVB-verpflichtet-Hoffenheimer-Toljan-101773.html">BVB verpflichtet Hoffenheimer Toljan</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">07:32</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Die internationalen Stars der Basketball-EM" href="/Nachrichten/Die-internationalen-Stars-der-Basketball-EM-101759.html">Die internationalen Stars der Basketball-EM</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">11:12</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Gefährlicher Angeklagter im Prozess an Holzbank gefesselt" href="/Nachrichten/Gefaehrlicher-Angeklagter-im-Prozess-an-Holzbank-gefesselt-101772.html">Gefährlicher Angeklagter im Prozess an Holzbank gefesselt</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">10:57</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Ausgangssperre in Houston - „Harvey“ bedroht nun Louisiana" href="/Nachrichten/Ausgangssperre-in-Houston-Harvey-bedroht-nun-Louisiana-101771.html">Ausgangssperre in Houston - „Harvey“ bedroht nun Louisiana</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">07:22</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Höwedes-Transfer zu Juventus vor Abschluss" href="/Nachrichten/Hoewedes-Transfer-zu-Juventus-vor-Abschluss-101758.html">Höwedes-Transfer zu Juventus vor Abschluss</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">10:52</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Regierungsbericht: Probleme bei der Besetzung von Stellen" href="/Nachrichten/RegierungsberichtProbleme-bei-der-Besetzung-von-Stellen-101770.html">Regierungsbericht: Probleme bei der Besetzung von Stellen</a>
</span></span></span></div></div></div>
			</div>
		</div>

	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsModule row">
		
<article class=" col-xs-12 col-lg-10">
  <div class="row">
    <div class="col-xs-12 HANewstickerStoryLayout">
      <div class="StoryShowBox row">
        <div class="col-xs-12">
          <h2>NachrichtenTicker</h2>
          <header>
            <h2> </h2>
            <h1>Überschwemmungen in Südasien - mehr als 1500 Tote</h1>
          </header>
          <span class="NewsTickerDateTime">30.08.2017, 11:57 Uhr</span>
          <div>
            <!--Only Basetext-->
            <p>
              <span class="StoryShowLocation">Neu Delhi.</span> Bei Überschwemmungen in Südasien sind in der diesjährigen Monsunzeit bereits mehr als 1500 Menschen ums Leben gekommen. Allein in Indien starben seit Juni mehr als 1300 Menschen, wie aus den aktuellen Zahlen der örtlichen Behörden hervorging. In Nepal und Bangladesch waren es nach Angaben der Behörden und des Roten Kreuzes jeweils etwas mehr als 140 Tote - die überwiegende Mehrheit davon seit der zweiten Augustwoche, als es tagelang heftig regnete. Je ein Drittel der Fläche Nepals und Bangladeschs stand zwischenzeitlich unter Wasser.<span class="NewsTickerAuthor"> dpa </span></p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="clear">
    <!--clear-->
  </div>
</article>
	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsModule row">
		
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_wctrlStoryPreviewModule" class="StoryPreviewModule">
			
		
			<div class="col-xs-12">
				<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlHeading" class="headLine">weitere Tickermeldungen</span>
			</div>
		
		<div class="col-xs-12">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_wctrlArticleContainer" class="row">
				<article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Autorin starb durch Messerstiche: Angeklagter schweigt" href="/Nachrichten/Autorin-starb-durch-Messerstiche-Angeklagter-schweigt-101734.html">
          <span class="ticker-time">00:54 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Hagen.</span>
          </span> <span class="ticker-text">Autorin starb durch Messerstiche: Angeklagter schweigt</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Schildkröte angebunden – Polizei rückt aus" href="/Nachrichten/Schildkroete-angebunden-Polizei-rueckt-aus-101775.html">
          <span class="ticker-time">11:32 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Ellerstadt.</span>
          </span> <span class="ticker-text">Schildkröte angebunden – Polizei rückt aus</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="EM-Reifeprüfung von Schröder &amp; Co für „Traum“ von Istanbul" href="/Nachrichten/EM-Reifepruefung-von-Schroeder-Co-fuer-Traum-von-Istanbul-101774.html">
          <span class="ticker-time">11:28 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Tel Aviv.</span>
          </span> <span class="ticker-text">EM-Reifeprüfung von Schröder &amp; Co für „Traum“ von Istanbul</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="BVB verpflichtet Hoffenheimer Toljan" href="/Nachrichten/BVB-verpflichtet-Hoffenheimer-Toljan-101773.html">
          <span class="ticker-time">11:22 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Dortmund.</span>
          </span> <span class="ticker-text">BVB verpflichtet Hoffenheimer Toljan</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Die internationalen Stars der Basketball-EM" href="/Nachrichten/Die-internationalen-Stars-der-Basketball-EM-101759.html">
          <span class="ticker-time">07:32 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Tel Aviv.</span>
          </span> <span class="ticker-text">Die internationalen Stars der Basketball-EM</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Gefährlicher Angeklagter im Prozess an Holzbank gefesselt" href="/Nachrichten/Gefaehrlicher-Angeklagter-im-Prozess-an-Holzbank-gefesselt-101772.html">
          <span class="ticker-time">11:12 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Duisburg.</span>
          </span> <span class="ticker-text">Gefährlicher Angeklagter im Prozess an Holzbank gefesselt</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Ausgangssperre in Houston - „Harvey“ bedroht nun Louisiana" href="/Nachrichten/Ausgangssperre-in-Houston-Harvey-bedroht-nun-Louisiana-101771.html">
          <span class="ticker-time">10:58 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Houston.</span>
          </span> <span class="ticker-text">Ausgangssperre in Houston - „Harvey“ bedroht nun Louisiana</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Höwedes-Transfer zu Juventus vor Abschluss" href="/Nachrichten/Hoewedes-Transfer-zu-Juventus-vor-Abschluss-101758.html">
          <span class="ticker-time">07:22 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Gelsenkirchen.</span>
          </span> <span class="ticker-text">Höwedes-Transfer zu Juventus vor Abschluss</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Regierungsbericht: Probleme bei der Besetzung von Stellen" href="/Nachrichten/RegierungsberichtProbleme-bei-der-Besetzung-von-Stellen-101770.html">
          <span class="ticker-time">10:52 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Berlin.</span>
          </span> <span class="ticker-text">Regierungsbericht: Probleme bei der Besetzung von Stellen</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Höwedes-Transfer zu Juventus vor Abschluss" href="/Nachrichten/Hoewedes-Transfer-zu-Juventus-vor-Abschluss-101761.html">
          <span class="ticker-time">07:52 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Gelsenkirchen.</span>
          </span> <span class="ticker-text">Höwedes-Transfer zu Juventus vor Abschluss</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Trendstudie: Smartphone ist zum wichtigen Wirtschaftsfaktor geworden" href="/Nachrichten/Trendstudie-Smartphone-ist-zum-wichtigen-Wirtschaftsfaktor-geworden-101769.html">
          <span class="ticker-time">10:08 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Berlin.</span>
          </span> <span class="ticker-text">Trendstudie: Smartphone ist zum wichtigen Wirtschaftsfaktor geworden</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Neues Schuljahr hat begonnen: Mehr Geld für Lehrer gewollt" href="/Nachrichten/Neues-Schuljahr-hat-begonnen-Mehr-Geld-fuer-Lehrer-gewollt-101741.html">
          <span class="ticker-time">02:54 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Düsseldorf.</span>
          </span> <span class="ticker-text">Neues Schuljahr hat begonnen: Mehr Geld für Lehrer gewollt</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Flugzeuge landen wegen Bombenentschärfung am BER-Terminal" href="/Nachrichten/Flugzeuge-landen-wegen-Bombenentschaerfung-am-BER-Terminal-101768.html">
          <span class="ticker-time">09:58 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Berlin.</span>
          </span> <span class="ticker-text">Flugzeuge landen wegen Bombenentschärfung am BER-Terminal</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Vettel kündigt für Monza „Attacke“ an" href="/Nachrichten/Vettel-kuendigt-fuer-Monza-Attacke-an-101767.html">
          <span class="ticker-time">09:52 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Monza.</span>
          </span> <span class="ticker-text">Vettel kündigt für Monza „Attacke“ an</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Nachdenken und Pläne schmieden - Kerber sucht Ruhe" href="/Nachrichten/Nachdenken-und-Plaene-schmieden-Kerber-sucht-Ruhe-101751.html">
          <span class="ticker-time">06:12 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">New York.</span>
          </span> <span class="ticker-text">Nachdenken und Pläne schmieden - Kerber sucht Ruhe</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Nächster Halt „Wuppertal“: Bahn fährt wieder" href="/Nachrichten/Naechster-Halt-Wuppertal-Bahn-faehrt-wieder-101737.html">
          <span class="ticker-time">01:54 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Wuppertal.</span>
          </span> <span class="ticker-text">Nächster Halt „Wuppertal“: Bahn fährt wieder</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Bundeswehrhubschrauber durchtrennt Überlandleitung" href="/Nachrichten/Bundeswehrhubschrauber-durchtrennt-Ueberlandleitung-101766.html">
          <span class="ticker-time">08:58 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Schemmerhofen.</span>
          </span> <span class="ticker-text">Bundeswehrhubschrauber durchtrennt Überlandleitung</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Weniger Jugendliche beginnen betriebliche Ausbildung" href="/Nachrichten/Weniger-Jugendliche-beginnen-betriebliche-Ausbildung-101765.html">
          <span class="ticker-time">08:58 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Wiesbaden.</span>
          </span> <span class="ticker-text">Weniger Jugendliche beginnen betriebliche Ausbildung</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Seoul und Tokio wollen Druck auf Nordkorea wegen Raketentests erhöhen" href="/Nachrichten/Seoul-und-Tokio-wollen-Druck-auf-Nordkorea-wegen-Raketentests-erhoehen-101764.html">
          <span class="ticker-time">08:18 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Tokio.</span>
          </span> <span class="ticker-text">Seoul und Tokio wollen Druck auf Nordkorea wegen Raketentests erhöhen</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Flugzeuge landen wegen Bombenentschärfung am BER-Terminal" href="/Nachrichten/Flugzeuge-landen-wegen-Bombenentschaerfung-am-BER-Terminal-101763.html">
          <span class="ticker-time">08:18 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Berlin.</span>
          </span> <span class="ticker-text">Flugzeuge landen wegen Bombenentschärfung am BER-Terminal</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Schwarz-Gelb vor Einschränkungen bei Windkraft gewarnt" href="/Nachrichten/Schwarz-Gelb-vor-Einschraenkungen-bei-Windkraft-gewarnt-101762.html">
          <span class="ticker-time">08:02 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Düsseldorf.</span>
          </span> <span class="ticker-text">Schwarz-Gelb vor Einschränkungen bei Windkraft gewarnt</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Zum 100. Geburtstag: Heinrich Böll und die Fotografie" href="/Nachrichten/Zum-100-Geburtstag-Heinrich-Boell-und-die-Fotografie-101760.html">
          <span class="ticker-time">07:32 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Köln.</span>
          </span> <span class="ticker-text">Zum 100. Geburtstag: Heinrich Böll und die Fotografie</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Berater: Stürmer Alario wechselt zu Bayer Leverkusen" href="/Nachrichten/Berater-Stuermer-Alario-wechselt-zu-Bayer-Leverkusen-101757.html">
          <span class="ticker-time">07:12 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Buenos Aires.</span>
          </span> <span class="ticker-text">Berater: Stürmer Alario wechselt zu Bayer Leverkusen</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Walter Kohl: Das Thema Erbschaft ist komplett erledigt" href="/Nachrichten/Walter-Kohl-Das-Thema-Erbschaft-ist-komplett-erledigt-101756.html">
          <span class="ticker-time">06:58 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Mainz.</span>
          </span> <span class="ticker-text">Walter Kohl: Das Thema Erbschaft ist komplett erledigt</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="UN verurteilen Nordkoreas Raketentest" href="/Nachrichten/UN-verurteilen-Nordkoreas-Raketentest-101755.html">
          <span class="ticker-time">06:52 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">New York.</span>
          </span> <span class="ticker-text">UN verurteilen Nordkoreas Raketentest</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Prozess wegen systematischen Pflegebetrugs" href="/Nachrichten/Prozess-wegen-systematischen-Pflegebetrugs-101754.html">
          <span class="ticker-time">06:22 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Düsseldorf.</span>
          </span> <span class="ticker-text">Prozess wegen systematischen Pflegebetrugs</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Löw vor WM-Quali: „Offensiv und selbstbewusst“ auftreten" href="/Nachrichten/Loew-vor-WM-Quali-Offensiv-und-selbstbewusst-auftreten-101753.html">
          <span class="ticker-time">06:22 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Stuttgart.</span>
          </span> <span class="ticker-text">Löw vor WM-Quali: „Offensiv und selbstbewusst“ auftreten</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Nach Kerber-Aus: Prall gefüllter Tennis-Tag in New York" href="/Nachrichten/Nach-Kerber-AusPrall-gefuellter-Tennis-Tag-in-New-York-101752.html">
          <span class="ticker-time">06:22 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">New York.</span>
          </span> <span class="ticker-text">Nach Kerber-Aus: Prall gefüllter Tennis-Tag in New York</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Studie: Ohne Umsteuern fehlen 2040 rund 3,3 Millionen Fachkräfte" href="/Nachrichten/Studie-Ohne-Umsteuern-fehlen-2040-rund-33-Millionen-Fachkraefte-101750.html">
          <span class="ticker-time">05:58 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Basel/Nürnberg.</span>
          </span> <span class="ticker-text">Studie: Ohne Umsteuern fehlen 2040 rund 3,3 Millionen Fachkräfte</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Chefin von Flüchtlings-Bundesamt verteidigt Handy-Auswertung" href="/Nachrichten/Chefin-von-Fluechtlings-Bundesamt-verteidigt-Handy-Auswertung-101749.html">
          <span class="ticker-time">05:52 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Nürnberg.</span>
          </span> <span class="ticker-text">Chefin von Flüchtlings-Bundesamt verteidigt Handy-Auswertung</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Saturn-Sonde „Cassini“ soll bis zuletzt funken" href="/Nachrichten/Saturn-Sonde-Cassini-soll-bis-zuletzt-funken-101748.html">
          <span class="ticker-time">04:58 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Pasadena.</span>
          </span> <span class="ticker-text">Saturn-Sonde „Cassini“ soll bis zuletzt funken</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Air-Berlin-Interessent Wöhrl und Ryanair-Chef kommen nach Berlin" href="/Nachrichten/Air-Berlin-Interessent-Woehrl-und-Ryanair-Chef-kommen-nach-Berlin-101747.html">
          <span class="ticker-time">04:58 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Berlin.</span>
          </span> <span class="ticker-text">Air-Berlin-Interessent Wöhrl und Ryanair-Chef kommen nach Berlin</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Louisiana rüstet sich für Fluten - Ausgangssperre in Houston" href="/Nachrichten/Louisiana-ruestet-sich-fuer-Fluten-Ausgangssperre-in-Houston-101746.html">
          <span class="ticker-time">04:58 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Houston.</span>
          </span> <span class="ticker-text">Louisiana rüstet sich für Fluten - Ausgangssperre in Houston</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Heino steht zu seinem Imagewandel" href="/Nachrichten/Heino-steht-zu-seinem-Imagewandel-101745.html">
          <span class="ticker-time">04:32 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Düsseldorf.</span>
          </span> <span class="ticker-text">Heino steht zu seinem Imagewandel</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Prozess wegen systematischen Pflegebetrugs - Millionenschaden" href="/Nachrichten/Prozess-wegen-systematischen-Pflegebetrugs-Millionenschaden-101744.html">
          <span class="ticker-time">04:12 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Düsseldorf.</span>
          </span> <span class="ticker-text">Prozess wegen systematischen Pflegebetrugs - Millionenschaden</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Bürgermeister verhängt Ausgangssperre für Menschen in Houston" href="/Nachrichten/Buergermeister-verhaengt-Ausgangssperre-fuer-Menschen-in-Houston-101743.html">
          <span class="ticker-time">03:42 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Houston.</span>
          </span> <span class="ticker-text">Bürgermeister verhängt Ausgangssperre für Menschen in Houston</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Brüssel mahnt mehr Entschlossenheit bei Abschiebungen an" href="/Nachrichten/Bruessel-mahnt-mehr-Entschlossenheit-bei-Abschiebungen-an-101742.html">
          <span class="ticker-time">03:12 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Berlin.</span>
          </span> <span class="ticker-text">Brüssel mahnt mehr Entschlossenheit bei Abschiebungen an</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="UN-Sicherheitsrat verurteilt Nordkoreas jüngsten Raketentest" href="/Nachrichten/UN-Sicherheitsrat-verurteilt-Nordkoreas-juengsten-Raketentest-101740.html">
          <span class="ticker-time">02:54 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">New York.</span>
          </span> <span class="ticker-text">UN-Sicherheitsrat verurteilt Nordkoreas jüngsten Raketentest</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Mutter und Sohn sterben bei schwerem Verkehrsunfall" href="/Nachrichten/Mutter-und-Sohn-sterben-bei-schwerem-Verkehrsunfall-101739.html">
          <span class="ticker-time">02:34 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Immenstadt im Allgäu.</span>
          </span> <span class="ticker-text">Mutter und Sohn sterben bei schwerem Verkehrsunfall</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Gabriel unterstützt Schulz-Vorstoß für Abzug der US-Atomwaffen" href="/Nachrichten/Gabriel-unterstuetzt-Schulz-Vorstoss-fuer-Abzug-der-US-Atomwaffen-101738.html">
          <span class="ticker-time">02:34 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">New York.</span>
          </span> <span class="ticker-text">Gabriel unterstützt Schulz-Vorstoß für Abzug der US-Atomwaffen</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Endverbleibskontrolle exportierter Waffen hat begonnen" href="/Nachrichten/Endverbleibskontrolle-exportierter-Waffen-hat-begonnen-101736.html">
          <span class="ticker-time">01:54 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Berlin.</span>
          </span> <span class="ticker-text">Endverbleibskontrolle exportierter Waffen hat begonnen</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Nordkorea-Sondersitzung im Sicherheitsrat - Kim zufrieden" href="/Nachrichten/Nordkorea-Sondersitzung-im-Sicherheitsrat-Kim-zufrieden-101735.html">
          <span class="ticker-time">01:44 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Pjöngjang.</span>
          </span> <span class="ticker-text">Nordkorea-Sondersitzung im Sicherheitsrat - Kim zufrieden</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Männer doppelt häufig von Hartz-IV-Sanktionen betroffen" href="/Nachrichten/Maenner-doppelt-haeufig-von-Hartz-IV-Sanktionen-betroffen-101733.html">
          <span class="ticker-time">00:24 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Berlin.</span>
          </span> <span class="ticker-text">Männer doppelt häufig von Hartz-IV-Sanktionen betroffen</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Verletzter Gnabry aus DFB-Hotel abgereist" href="/Nachrichten/Verletzter-Gnabry-aus-DFB-Hotel-abgereist-101732.html">
          <span class="ticker-time">00:08 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Stuttgart.</span>
          </span> <span class="ticker-text">Verletzter Gnabry aus DFB-Hotel abgereist</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="UN-Sicherheitsrat beginnt Sondersitzung zu Nordkorea" href="/Nachrichten/UN-Sicherheitsrat-beginnt-Sondersitzung-zu-Nordkorea-101731.html">
          <span class="ticker-time">00:08 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">New York.</span>
          </span> <span class="ticker-text">UN-Sicherheitsrat beginnt Sondersitzung zu Nordkorea</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div>
			</div>
		</div>
	
		</div>

	</div>


</div>
</div>


		</div>
	</div>

			<div style="clear: both"></div>
		</div>
		
		<div class="HAStartPageBannerOverlayBackground" style="display: none;">
			<div id="ctl00_ctl00_m_wctrlStartPageBannerOverlay" class="HAStartPageBannerOverlayContent">
				<div id="ctl00_ctl00_m_wctrlStartPageBannerPlaceHolder" class="HAStartPageBannerPlaceholder" DisplayName="PopUp Container">
	
				
</div>
				<div class="HAStartPageBannerOverlayClose">X</div>
			</div>
		</div>

		
		
		<div class="BackToTop">
			<a href="#" onclick="javascript:ScrollToTop();">
				<span class="glyphicon glyphicon-arrow-up"></span>
				
			</a>
		</div>
		

<div class="row" style="margin-top: 100px;">
	<footer class="WcmsFooter" id="FooterNav">
		
		<div class="FooterBox">
			<div class="row">
				<div class="FooterShowButton col-md-12">
					<button class="btn btn-primary center" id="FooterNavButton"><span class="glyphicon glyphicon-menu-hamburger"></span></button>
				</div>

				<div class="FooterNavigation col-md-12">
					<a href="https://www.facebook.com/hellwegeranzeiger?fref=ts" class="FooterFaceBookAnchor">
						<img src="/Layout/Custom/Images/facebook.png" alt="Facebook"></a>


					<ul>
						<li><a href="https://www.hawr-digital.de">Startseite</a></li>
						<li><a href="https://www.hawr-digital.de/Verlag/Ueber-uns">Über uns</a></li>
						<li><a href="https://www.hawr-digital.de/Verlag/Ansprechpartner">Ansprechpartner</a></li>
						
						<li><a href="https://www.hawr-digital.de/Verlag/Impressum">Impressum</a></li>
					</ul>

				</div>

			</div>

		</div>
		<div class="FooterServiceBox">
			<div class="row">
				<div class="col-md-12 footer">
					<div class="col-md-5 col-md-offset-1 col-xs-12">
						<h3>Unser <span class="BlueColor">Service</span>
						</h3>
						<p>
							Sollten Sie Fragen zu unserem Angebot haben, wenden Sie sich bitte telefonisch an 02303 - 2020 oder per Mail an unseren Leserservice
						</p>


						<h3 class="margin-top-10">Zeitungsverlag Rubens GmbH & Co. KG
						</h3>
						<p>
							Wasserstraße 20
                    <br>
							59423 Unna<br>
							Telefon: 02303/202-0<br>
							Telefax: 02303/202-163<br>
							eMail: vertrieb@hellwegeranzeiger.de
						</p>

					</div>

					<div class="col-md-6 col-xs-12">
						<h3>Kontaktanfrage
						</h3>
						<form role="form" action="mailto:vertrieb@hellwegeranzeiger.de" method="post" enctype="text/plain">
							<div class="form-group">
								<label for="kontakt_name">Ihr Name</label>
								<input type="hidden" name="Subject" value="Kontaktanfrage von " />
								<input type="text" class="form-control" id="kontakt_name" name="Subject" />

							</div>

							<div class="form-group">
								<label for="kontakt_mail">Ihre eMail-Adresse</label>
								<input type="email" class="form-control" id="kontakt_mail" name="Email" />
							</div>

							<div class="form-group">
								<label for="kontakt_nachricht">Ihre Nachricht</label>
								<textarea class="form-control" rows="5" id="kontakt_nachricht" name="Body"></textarea>
							</div>

							<div class="form-group">
								<button type="submit" class="btn btn-primary">Senden</button>
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="clear Copyright" style="display: none;">
			<a href="http://www.hellwegeranzeiger.de/">
				
			</a>
			<br />
			©  2017 <a href="http://www.hellwegeranzeiger.de/" style="text-decoration: none;">Zeitungsverlag Rubens KG.</a> Alle Rechte vorbehalten
		</div>
	</footer>
</div>


	</div>

	
	
	

	
	
	<script type="text/javascript" src="/Custom/FancyBox/jquery.fancybox.pack.js?v=2.1.5"></script>
	<script type="text/javascript" src="/Custom/FancyBox/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
	<script type="text/javascript" src="/Custom/FancyBox/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
	<script type="text/javascript" src="/Custom/FancyBox/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>


	
	<script src="/Custom/Modules/FancyBox_PictureGallery/PictureGalleryShowFancyBoxModule.js?v=1.5" type="text/javascript"></script>
	<script src="/Custom/Scripts/HA_FancyBoxPicViewer.js?v=1.1" type="text/javascript"></script>

	
	<script src="/Custom/Scripts/HA_Tool.js?v=1.5" type="text/javascript"></script>


	<!-- immediately before </body> -->
	
	<script src="/Custom/SocialShareShariff/shariff.min.js" type="text/javascript"></script>

	
	<script type="text/javascript">FI.Wcms.Admin.SetAdminMode(1);</script>
<script type="text/javascript">var g_kWcmsPageId = '114';</script>
<script type="text/javascript">FI.Wcms.UseSso = true;</script>
<script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>


	
	<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-101776&timestamp='+oDate.getTime();</script>

	
	<iframe id="iframeRP" src="https://www.hawr-digital.de/Sso/openidc-rp.aspx?v=3" frameborder="0" width="0" height="0"></iframe><script type="text/javascript">window.addEventListener('message', function (event) { 
var targetOpenIdcRP = 'https://www.hawr-digital.de';
if(event.origin !== targetOpenIdcRP)
{
	// Origin did not come from the OpenIdcRP; this message must be rejected
	return;
}
if(event.data == 'DoLogoff')
{
	console.log('receiveOpenIdcRPMessage: DoLogoff');
	window.location.href = '/User/Modules/LoginModuleHandler.ashx?Cmd=Logoff&CurrentUrl=%2f';
}
}, false);
</script>
</body>
</html>
