

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
<head id="ctl00_ctl00_Head1"><title>
	Merkel mahnt Autobauer zu Engagement bei neuen Antrieben
</title>
	<!-- META SECTION -->
	
	
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" /><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Finden Sie hier aktuelle Nachrichten aus Politik, Wirtschaft, Sport und Kultur sowie alle relevanten Informationen der Region." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" content="Hellweger Anzeiger,Westfälische Rundschau, Epaper, Online Anzeigen Annahme" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" /><meta http-equiv="Pragma" content="no-cache" /><meta name="google-site-verification" content="PA7-dVzwAgz6nGW5OXwAKDkKScZV3bUrb5k58LgTevs" /><meta name="date" content="09/06/2017 20:04:18" />
<link rel="canonical" href="https://www.hawr-digital.de/Nachrichten/Merkel-mahnt-Autobauer-zu-Engagement-bei-neuen-Antrieben-102801.html" />
<meta property="og:title" content="Merkel mahnt Autobauer zu Engagement bei neuen Antrieben"></meta>
<meta property="og:type" content="article"></meta>
<meta property="og:image" content="https://www.hawr-digital.de/Layout/Custom/Images/logo_HA_90.png"></meta>
<meta property="og:url" content="https://www.hawr-digital.de/Nachrichten/Merkel-mahnt-Autobauer-zu-Engagement-bei-neuen-Antrieben-102801.html"></meta>
<meta property="og:locale" content="de_DE"></meta>
<meta property="og:site_name" content="HAWR-Digital"></meta>

		
		<link href="/Custom/SocialShareShariff/shariff.complete.css" rel="stylesheet" type="text/css" media="screen" />
		<!-- Add fancyBox -->
		<link rel="stylesheet" href="/Custom/FancyBox/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
		<link rel="stylesheet" href="/Custom/FancyBox/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css" media="screen" />
		<link rel="stylesheet" href="/Custom/FancyBox/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css" media="screen" />
		
		<link rel="stylesheet" href="/UtilLib/css/iconfont/style.css" type="text/css" media="screen" />

		<!-- LINK SECTION -->
		<link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
		<link href="/Lib/normalize-css/normalize.css?_=e216aa2c" rel="stylesheet" type="text/css"/>
<link href="/Lib/jquery-ui/redmond/jquery-ui.css?_=9f1b3d1b" rel="stylesheet" type="text/css"/>
<link href="/Layout/Bootstrap/CSS/web-portal-bootstrap.min.css?_=9274bf23" rel="stylesheet" type="text/css"/>
<link href="/UtilLib/CSS/iconfont/style.min.css?_=169fe8d1" rel="stylesheet" type="text/css"/>

		<link href="/Layout.css?hash=1563059494" type="text/css" rel="stylesheet" />

		<!-- SCRIPT SECTION -->
		<!-- special value for getting the applicationPath in javaScriptCode -->
		<script type="text/javascript">
			// global parameter to the wcms path
			var m_strWCMSPath = '/';
		</script>

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/jquery/jquery.min.js?_=97615c6e" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Lib/jquery-migrate/jquery-migrate.min.js?_=4fb551dd"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write('<script src="/Lib/jquery-ui/jquery-ui.min.js?_=ed4d0bad" type="text/javascript"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/i18n/jquery.ui.datepicker-de.min.js"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/bootstrap/js/bootstrap.min.js?_=3bfc4183" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/bundles/js/util.js?v=w7dYQmmPifBfyaxrkGE8AbW4OqFrEoT31E335Rw9egw1"></script>

			<script src="/Core.js?hash=352449607" type="text/javascript"></script>
		

		<script type="text/javascript">
			// resolve conflict between button definition of query ui and bootstrap
			// return $.fn.button to previously assigned value
			var bootstrapButton = $.fn.button.noConflict()
			// give $().bootstrapBtn the Bootstrap functionality
			$.fn.bootstrapBtn = bootstrapButton
		</script>

	<link rel="alternate" type="application/rss+xml" title="" href="/News/Allgemein.rss" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-52547234-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<link href="/Layout/Custom/Images/favicon_ha.ico" rel="shortcut icon" type="image/x-icon" /><link href="/Layout/Custom/Images/HAWR_mobil_57x58.png" rel="apple-touch-icon" sizes="57x57" /><link href="/Layout/Custom/Images/HAWR_mobil_72x73.png" rel="apple-touch-icon" sizes="72x72" /><link href="/Layout/Custom/Images/HAWR_mobil_76x77.png" rel="apple-touch-icon" sizes="76x76" /><link href="/Layout/Custom/Images/HAWR_mobil_114x115.png" rel="apple-touch-icon" sizes="114x114" /><link href="/Layout/Custom/Images/HAWR_mobil_120x121.png" rel="apple-touch-icon" sizes="120x120" /><link href="/Layout/Custom/Images/HAWR_mobil_144x145.png" rel="apple-touch-icon" sizes="144x144" /><link href="/Layout/Custom/Images/HAWR_mobil_152x153.png" rel="apple-touch-icon" sizes="152x152" /></head>
<body id="m_oWcmsMasterPageBody">
	
	<!-- Google Tag Manager -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGQC66"
			height="0" width="0" style="display: none; visibility: hidden"></iframe>
	</noscript>
	<script>(function (w, d, s, l, i) {
	w[l] = w[l] || []; w[l].push({
		'gtm.start':
		new Date().getTime(), event: 'gtm.js'
	}); var f = d.getElementsByTagName(s)[0],
	j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
	'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-PGQC66');</script>
	<!-- End Google Tag Manager -->
	
	
	

	
	

	
	<div id="fi-cookieconsent">
		<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
			<a id="close-fi-cookieconsent">OK</a>
			<a href="https://www.hawr-digital.de/Verlag/Datenschutz" target="_blank">Weitere Informationen</a>
		</div>
	</div>

	
	<div id="m_wctrlWebsite" class="Wcms News container">

		
		
		<div id="WallpaperBanner" style="visibility: hidden;">
			
		
		
		
		

		</div>

		
		

		
		

<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	

	<!--row for quicklinks like E-Paper, Resals Estate, Weather etc. Only vissible on medium and large screens. 
	The links should switch to the "Service-Section" in the navbar on small screens-->
	

	<div class="row margin-top-15" id="HAAppStartHideHeaderId">
		
		<script type="text/javascript">
		    if ($.cookie('AppStart') == 'CalledbyApp')
		    {
		        $('#HAAppStartHideHeaderId').hide();
		    }
		</script>
		<div class="col-md-12">
			
			
			<div class="float-left">

				<a id="WcmsLogo" href="/" title="Startseite"> 
					<img src="/Layout/Custom/Images/logo_HA_2015.png" alt="Hellweger Anzeige Westfälische Rundschau Digital" class="HeaderLogo" />
				</a>
			</div>

			
			<div class="">
				<div class="HeadTitelWelcome">
					<div class="HeaderTitle gray-big-bold ">
						Hellweger Anzeiger
                        <br />
						Westfälische Rundschau             
					</div>

					<div class="HeaderSalutation">
						<div class="welcome-user">
							
						
							<a href="/Benutzer/Benutzeruebersicht.html" title="Benutzerübersicht">
								<div class="LoginSalutation"></div>
							</a>
						


							
							<div class="WatchListHeadLnk">
								
								<a class="WatchListPageLink" href="/Nachrichten/Merkliste.html" title="Zur Merkliste">
									<span class=" glyphicon glyphicon-paperclip"></span>
									Zur Merkliste
								</a>
								<a href="#" onclick="javascript:loadWatchListContent();" style="color: #B0AEAC;">
									<span>&nbsp;</span>
									<span class="WatchListCount">0
									</span>
									gemerkte Artikel
                                    <span id="ToggleWatchList" class="glyphicon glyphicon-triangle-bottom"></span>
								</a>
							</div>
							<div id="m_wctrlWatchListPreView" class="WatchListPreview" style="display: none;">
								wird geladen...
							</div>
							
						</div>
					</div>

				</div>

				<div class="NavHeadright">
					
					<div class="HARubiEsel">
						<a href="/rubiswelt" title="Juniorline">
							<img src="/Layout/Custom/Images/Rubi_Esel_100.jpg" alt="Rubi" title="Rubi" class="HeaderRubiLogo" />
						</a>
					</div>
					
					<div style="float: left;">
						<div class="NavMenuIcons">
							<ul class="nav navbar-nav headericons">
								<li>
									<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsModule row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkModule" class="LoginLinkModule col-xs-12">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				
				
				<div class="HeaderIcon">
					<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fNachrichten%2fMerkel-mahnt-Autobauer-zu-Engagement-bei-neuen-Antrieben-102801.html&strAdditionalScopes=address" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin">
						<img src="/Layout/Custom/Images/ha_icon_login.png" alt="Login" title="Login" />
					</a>
				</div>
				<div class="HeaderIconText LoginText">
					Login
				</div>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fNachrichten%2fMerkel-mahnt-Autobauer-zu-Engagement-bei-neuen-Antrieben-102801.html&strAdditionalScopes=address" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLoginMobile"><img src="/Layout/Custom/Images/ha_icon_login.png" alt="Login" title="Login" /></a>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
			
				<div class="HeaderIcon">
					<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wbtnLogout">
					<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d114%26kId%3d102801&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogout">
						<img src="/Layout/Custom/Images/ha_icon_login.png" alt="Login" title="Login" />
						</a>
					</div>
				</div>
				
				<div class="HeaderIconText LogoutText">
					Logout
				</div>
				<div style="display:none;">
					<span class="glyphicon glyphicon-user margin-right-05"></span>
					<span class="fi-login-salutation"></span>
					<span class="dropdown">
						<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
							<span class="caret"></span>
						</button>
						<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
							<li><a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
							
							<li role="separator" class="divider"></li>
							<li><a href="../User/Modules/#" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogout2">Abmelden</a></li>
						</ul>
					</span>

					<span class="margin-right-05"></span>
					|
				<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>
					<a href="/Nachrichten/Merkliste.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchList"><span class="WatchListCount">0</span> gemerkte Artikel</a>
				</div>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav" style="display:none;">
					<li>
						<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/Nachrichten/Merkliste.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
				
				</ul>
				<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d114%26kId%3d102801&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogoutMobile">
					<img src="/Layout/Custom/Images/ha_icon_login.png" alt="Login" title="Login" />
				</a>
			</div>
			
		</div>
	
	</div>

</div>

								</li>
								<li>
									<div class="HeaderIcon">
										<a href="https://www.hawr-digital.de/EPaper">
											<img src="/Layout/Custom/Images/ha_icon_epaper.png" alt="EPaper" title="EPaper" />
										</a>
									</div>
									<div class="HeaderIconText">
										Epaper
									</div>
								</li>
								<li>
									<div class="HeaderIcon">
										<a href="https://www.hawr-digital.de/Abo/Startseite.html">
											<img src="/Layout/Custom/Images/ha_icon_abo.png" alt="Abo" title="Abo" />
										</a>
									</div>
									<div class="HeaderIconText">
										Abo
									</div>
								</li>
								<li>
									<div class="HeaderIcon">
										<a href="https://www.hawr-digital.de/Verlag/Anzeigen">
											<img src="/Layout/Custom/Images/ha_icon_anzeigen.png" alt="Anzeigen" title="Anzeigen" />
										</a>
									</div>
									<div class="HeaderIconText">
										Anzeigen
									</div>
								</li>

							</ul>
						</div>
						<div class="clearfix"><!--clear--></div>
						<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchPanel" class="NavMenuSearch">
							<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="WcmsModule row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/Nachrichten/Suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff" />
		
			<div class="SearchModulTextBox">
				<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="fi-search-box form-control SearchText" />
			</div>
			<span class="input-group-btn">
				<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
			</span>
	
	</div>
	<div class="clearfix"></div>

</div>

						</div>
					</div>
				</div>
				<!--end Navright-->
			</div>
		</div>
	</div>
	
	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs">

		<div id="m_wdivDesktopNavbar" class="collapse navbar-collapse">
			
			

		<ul class="NavFirstLevel nav navbar-nav"><li id="NavItem_15_Unna" Class="navitem"><a href="/Nachrichten-Unna/" title="Unna">Unna</a></li><li id="NavItem_19_Kamen" Class="navitem"><a href="/Nachrichten-Kamen/" title="Kamen">Kamen</a></li><li id="NavItem_18_Bergkamen" Class="navitem"><a href="/Nachrichten-Bergkamen/" title="Bergkamen">Bergkamen</a></li><li id="NavItem_16_Froendenberg" Class="navitem"><a href="/Nachrichten-Froendenberg/" title="Fröndenberg">Fr&#246;ndenberg</a></li><li id="NavItem_20_Holzwickede" Class="navitem"><a href="/Nachrichten-Holzwickede/" title="Holzwickede">Holzwickede</a></li><li id="NavItem_21_KreisUnna" Class="navitem"><a href="/Nachrichten-Kreis-Unna/" title="Kreis Unna">Kreis Unna</a></li><li id="NavItem_22_Region" Class="navitem"><a href="/Nachrichten-Region/" title="Region">Region</a></li><li id="NavItem_24_NRW" Class="navitem"><a href="/Nachrichten-NRW/" title="NRW">NRW</a></li><li id="NavItem_23_Lokalsport" Class="navitem"><a href="/Nachrichten-Lokalsport/" title="Lokalsport">Lokalsport</a></li></ul></div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-sm hidden-md hidden-lg">
		<div class="navbar-header">
			
			
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileNavbar"> 
            <span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>      
			   
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileSearchNavbar"> 
            <span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>      
		</div>

		<div class="collapse navbar-collapse HAMobileSearchbar" id="m_wdivMobileSearchNavbar">
			<form class="navbar-form navbar-left">
				<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/Nachrichten/Suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff" />
		
			<div class="SearchModulTextBox">
				<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_wctrlSearchModuleMobile$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wtbxSearch" class="fi-search-box form-control SearchText" />
			</div>
			<span class="input-group-btn">
				<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
			</span>
	
	</div>
	<div class="clearfix"></div>

</div>

			</form>
		</div>
		
		

		<div id="m_wdivMobileNavbar" class="collapse navbar-collapse">
			<ul class="NavFirstLevel nav navbar-nav"><li id="NavItem_15_Unna" Class="navitem"><a href="/Nachrichten-Unna/" title="Unna">Unna</a></li><li id="NavItem_19_Kamen" Class="navitem"><a href="/Nachrichten-Kamen/" title="Kamen">Kamen</a></li><li id="NavItem_18_Bergkamen" Class="navitem"><a href="/Nachrichten-Bergkamen/" title="Bergkamen">Bergkamen</a></li><li id="NavItem_16_Froendenberg" Class="navitem"><a href="/Nachrichten-Froendenberg/" title="Fröndenberg">Fr&#246;ndenberg</a></li><li id="NavItem_20_Holzwickede" Class="navitem"><a href="/Nachrichten-Holzwickede/" title="Holzwickede">Holzwickede</a></li><li id="NavItem_21_KreisUnna" Class="navitem"><a href="/Nachrichten-Kreis-Unna/" title="Kreis Unna">Kreis Unna</a></li><li id="NavItem_22_Region" Class="navitem"><a href="/Nachrichten-Region/" title="Region">Region</a></li><li id="NavItem_24_NRW" Class="navitem"><a href="/Nachrichten-NRW/" title="NRW">NRW</a></li><li id="NavItem_23_Lokalsport" Class="navitem"><a href="/Nachrichten-Lokalsport/" title="Lokalsport">Lokalsport</a></li></ul>
		</div>
	</nav>
	
	
	<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlBreadcrumb" class="breadcrumb" style="display:none;"><li><a href='/'>Startseite</a></li><li class='active'>Merkel mahnt Autobauer zu Engagement bei neuen Antrieben</li></ol>

	<script type="text/javascript">
	    $(document).ready(function () {
	        $('nav .dropdown').click(function () {
	            if ($(this).hasClass('open') && !$(this).hasClass('fi-node-only'))
	            {
	                var strUrl = $(this).find('a').attr('href');
	                if (!!strUrl)
	                {
	                    window.location.href = strUrl;
	                }
	            }
	        });
	    });
	</script>
</header>


		
		<div class="WcmsPagePlaceholder">
			
	<div class="row">
		<div class="col-xs-12">
			

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule row">
		
	<input name="ctl00$ctl00$m_ctrlMainMasterContentPlaceHolder$m_ctrlMainContentPlaceHolder$ctl00$m_whiddenTime" type="hidden" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_whiddenTime" value="50" />
	<div class="TickerModule">

		<div>
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlHeading"></span>
			<div class="col-md-12">
				<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_wctrlTickerMainCtrl" class="TickerMain">

					<!--is filled in code -->
				<div class="dpa-ticker"><div class="marquee"><span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">19:53</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Trump: Militärische Option für Nordkorea „nicht erste Wahl“" href="/Nachrichten/TrumpMilitaerische-Option-fuer-Nordkorea-nicht-erste-Wahl-102807.html">Trump: Militärische Option für Nordkorea „nicht erste Wahl“</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">19:53</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Die Lottozahlen" href="/Nachrichten/Die-Lottozahlen-102806.html">Die Lottozahlen</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">19:53</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Pfeifkonzert bei Merkels Wahlkampftour auch in Finsterwalde" href="/Nachrichten/Pfeifkonzert-bei-Merkels-Wahlkampftour-auch-in-Finsterwalde-102805.html">Pfeifkonzert bei Merkels Wahlkampftour auch in Finsterwalde</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">19:18</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Notarztwagen prallt mit Kleintransporter zusammen" href="/Nachrichten/Notarztwagen-prallt-mit-Kleintransporter-zusammen-102804.html">Notarztwagen prallt mit Kleintransporter zusammen</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">12:08</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Österreichs „WM-Traum ist zerplatzt“" href="/Nachrichten/Oesterreichs-WM-Traum-ist-zerplatzt-102741.html">Österreichs „WM-Traum ist zerplatzt“</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">18:48</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="FIFA leitet Ermittlungen wegen Nazi-Ausfällen ein" href="/Nachrichten/FIFAleitet-Ermittlungen-wegen-Nazi-Ausfaellen-ein-102802.html">FIFA leitet Ermittlungen wegen Nazi-Ausfällen ein</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">18:48</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Merkel mahnt Autobauer zu Engagement bei neuen Antrieben" href="/Nachrichten/Merkel-mahnt-Autobauer-zu-Engagement-bei-neuen-Antrieben-102801.html">Merkel mahnt Autobauer zu Engagement bei neuen Antrieben</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">18:48</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="EuGH erklärt Flüchtlingsverteilung für rechtens" href="/Nachrichten/EuGH-erklaert-Fluechtlingsverteilung-fuer-rechtens-102800.html">EuGH erklärt Flüchtlingsverteilung für rechtens</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">07:43</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Kein Becker-Effekt - Management hat Zverev „abgeraten“" href="/Nachrichten/Kein-Becker-Effekt-Management-hat-Zverev-abgeraten-102722.html">Kein Becker-Effekt - Management hat Zverev „abgeraten“</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">18:33</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Dax zeigt vor EZB-Sitzung Stärke" href="/Nachrichten/Dax-zeigt-vor-EZB-Sitzung-Staerke-102799.html">Dax zeigt vor EZB-Sitzung Stärke</a>
</span></span></span></div></div></div>
			</div>
		</div>

	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsModule row">
		
<article class=" col-xs-12 col-lg-10">
  <div class="row">
    <div class="col-xs-12 HANewstickerStoryLayout">
      <div class="StoryShowBox row">
        <div class="col-xs-12">
          <h2>NachrichtenTicker</h2>
          <header>
            <h2> </h2>
            <h1>Merkel mahnt Autobauer zu Engagement bei neuen Antrieben</h1>
          </header>
          <span class="NewsTickerDateTime">06.09.2017, 18:48 Uhr</span>
          <div>
            <!--Only Basetext-->
            <p>
              <span class="StoryShowLocation">Berlin.</span> Bundeskanzlerin Angela Merkel hat angesichts des Diesel-Skandals ein stärkeres Engagement der deutschen Autobauer für neue Antriebe angemahnt. „Die Konkurrenz auf den Weltmärkten schläft nicht“, sagte sie dem Redaktionsnetzwerk Deutschland. „Deswegen müssen wir innovationsfreundlich sein und die Zeichen der Zeit erkennen.“ Bei diesem Übergang müssten die Beschäftigten durch Qualifikation und neue Berufsfelder mitgenommen werden, machte Merkel bei einem Gespräch mit den Betriebsratschefs der deutschen Hersteller in Berlin deutlich. Fahrverbote seien zu verhindern.<span class="NewsTickerAuthor"> dpa </span></p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="clear">
    <!--clear-->
  </div>
</article>
	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsModule row">
		
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_wctrlStoryPreviewModule" class="StoryPreviewModule">
			
		
			<div class="col-xs-12">
				<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlHeading" class="headLine">weitere Tickermeldungen</span>
			</div>
		
		<div class="col-xs-12">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_wctrlArticleContainer" class="row">
				<article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Trump: Militärische Option für Nordkorea „nicht erste Wahl“" href="/Nachrichten/TrumpMilitaerische-Option-fuer-Nordkorea-nicht-erste-Wahl-102807.html">
          <span class="ticker-time">19:54 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Washington.</span>
          </span> <span class="ticker-text">Trump: Militärische Option für Nordkorea „nicht erste Wahl“</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Die Lottozahlen" href="/Nachrichten/Die-Lottozahlen-102806.html">
          <span class="ticker-time">19:54 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">.</span>
          </span> <span class="ticker-text">Die Lottozahlen</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Pfeifkonzert bei Merkels Wahlkampftour auch in Finsterwalde" href="/Nachrichten/Pfeifkonzert-bei-Merkels-Wahlkampftour-auch-in-Finsterwalde-102805.html">
          <span class="ticker-time">19:54 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Finsterwalde.</span>
          </span> <span class="ticker-text">Pfeifkonzert bei Merkels Wahlkampftour auch in Finsterwalde</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Notarztwagen prallt mit Kleintransporter zusammen" href="/Nachrichten/Notarztwagen-prallt-mit-Kleintransporter-zusammen-102804.html">
          <span class="ticker-time">19:20 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Bottrop.</span>
          </span> <span class="ticker-text">Notarztwagen prallt mit Kleintransporter zusammen</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Österreichs „WM-Traum ist zerplatzt“" href="/Nachrichten/Oesterreichs-WM-Traum-ist-zerplatzt-102741.html">
          <span class="ticker-time">12:10 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Wien.</span>
          </span> <span class="ticker-text">Österreichs „WM-Traum ist zerplatzt“</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="FIFA leitet Ermittlungen wegen Nazi-Ausfällen ein" href="/Nachrichten/FIFAleitet-Ermittlungen-wegen-Nazi-Ausfaellen-ein-102802.html">
          <span class="ticker-time">18:50 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Zürich.</span>
          </span> <span class="ticker-text">FIFA leitet Ermittlungen wegen Nazi-Ausfällen ein</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="EuGH erklärt Flüchtlingsverteilung für rechtens" href="/Nachrichten/EuGH-erklaert-Fluechtlingsverteilung-fuer-rechtens-102800.html">
          <span class="ticker-time">18:50 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Luxemburg.</span>
          </span> <span class="ticker-text">EuGH erklärt Flüchtlingsverteilung für rechtens</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Kein Becker-Effekt - Management hat Zverev „abgeraten“" href="/Nachrichten/Kein-Becker-Effekt-Management-hat-Zverev-abgeraten-102722.html">
          <span class="ticker-time">07:44 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">New York.</span>
          </span> <span class="ticker-text">Kein Becker-Effekt - Management hat Zverev „abgeraten“</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Dax zeigt vor EZB-Sitzung Stärke" href="/Nachrichten/Dax-zeigt-vor-EZB-Sitzung-Staerke-102799.html">
          <span class="ticker-time">18:34 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Frankfurt/Main.</span>
          </span> <span class="ticker-text">Dax zeigt vor EZB-Sitzung Stärke</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Zwölfjährige Deutsche sticht Mitschüler in Washington nieder" href="/Nachrichten/Zwoelfjaehrige-Deutsche-sticht-Mitschueler-in-Washington-nieder-102792.html">
          <span class="ticker-time">18:08 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Washington.</span>
          </span> <span class="ticker-text">Zwölfjährige Deutsche sticht Mitschüler in Washington nieder</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Atommüll am Zwischenlager in Neckarwestheim angekommen" href="/Nachrichten/Atommuell-am-Zwischenlager-in-Neckarwestheim-angekommen-102790.html">
          <span class="ticker-time">17:50 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Neckarwestheim.</span>
          </span> <span class="ticker-text">Atommüll am Zwischenlager in Neckarwestheim angekommen</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="EM-Lehrstunde für deutsche Basketballer gegen Litauen" href="/Nachrichten/EM-Lehrstunde-fuer-deutsche-Basketballer-gegen-Litauen-102768.html">
          <span class="ticker-time">15:40 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Tel Aviv.</span>
          </span> <span class="ticker-text">EM-Lehrstunde für deutsche Basketballer gegen Litauen</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="„Schweine-Affäre“: Agrarministerin weist Vorwürfe zurück" href="/Nachrichten/Schweine-AffaereAgrarministerin-weist-Vorwuerfe-zurueck-102789.html">
          <span class="ticker-time">17:30 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Düsseldorf.</span>
          </span> <span class="ticker-text">„Schweine-Affäre“: Agrarministerin weist Vorwürfe zurück</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Todesfall: Titelkämpfe der Behinderten-Werkstätten beendet" href="/Nachrichten/Todesfall-Titelkaempfe-der-Behinderten-Werkstaetten-beendet-102788.html">
          <span class="ticker-time">17:20 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Duisburg.</span>
          </span> <span class="ticker-text">Todesfall: Titelkämpfe der Behinderten-Werkstätten beendet</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Kölner Fußballer Milos Jojic bricht Training ab" href="/Nachrichten/Koelner-Fussballer-Milos-Jojic-bricht-Training-ab-102787.html">
          <span class="ticker-time">17:10 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Köln.</span>
          </span> <span class="ticker-text">Kölner Fußballer Milos Jojic bricht Training ab</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Arminia Bielefeld strukturiert Geschäftsführung um" href="/Nachrichten/Arminia-Bielefeld-strukturiert-Geschaeftsfuehrung-um-102786.html">
          <span class="ticker-time">17:04 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Bielefeld.</span>
          </span> <span class="ticker-text">Arminia Bielefeld strukturiert Geschäftsführung um</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Polizei eskortiert Braut an Stau vorbei zu ihrer Hochzeit" href="/Nachrichten/Polizei-eskortiert-Braut-an-Stau-vorbei-zu-ihrer-Hochzeit-102784.html">
          <span class="ticker-time">16:54 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Mülheim/Ruhr.</span>
          </span> <span class="ticker-text">Polizei eskortiert Braut an Stau vorbei zu ihrer Hochzeit</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Hurrikan „Irma“ verursacht erste Schäden in der Karibik" href="/Nachrichten/Hurrikan-Irma-verursacht-erste-Schaeden-in-der-Karibik-102783.html">
          <span class="ticker-time">16:54 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">San Juan.</span>
          </span> <span class="ticker-text">Hurrikan „Irma“ verursacht erste Schäden in der Karibik</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Zeman kritisiert EuGH-Urteil zur Flüchtlingsquoten" href="/Nachrichten/Zeman-kritisiert-EuGH-Urteil-zur-Fluechtlingsquoten-102782.html">
          <span class="ticker-time">16:48 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Prag.</span>
          </span> <span class="ticker-text">Zeman kritisiert EuGH-Urteil zur Flüchtlingsquoten</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Halle brennt: Anwohner sollen Fenster schließen" href="/Nachrichten/Halle-brennt-Anwohner-sollen-Fenster-schliessen-102778.html">
          <span class="ticker-time">16:30 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Mönchengladbach.</span>
          </span> <span class="ticker-text">Halle brennt: Anwohner sollen Fenster schließen</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Wahlprüfungsausschuss gegen Neuauszählung der Landtagswahl" href="/Nachrichten/Wahlpruefungsausschuss-gegen-Neuauszaehlung-der-Landtagswahl-102709.html">
          <span class="ticker-time">04:02 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Düsseldorf.</span>
          </span> <span class="ticker-text">Wahlprüfungsausschuss gegen Neuauszählung der Landtagswahl</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Wahlumschläge in Köln haben ein Loch" href="/Nachrichten/Wahlumschlaege-in-Koeln-haben-ein-Loch-102774.html">
          <span class="ticker-time">16:04 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Köln.</span>
          </span> <span class="ticker-text">Wahlumschläge in Köln haben ein Loch</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Brand in Siegener Krankenhaus schnell gelöscht" href="/Nachrichten/Brand-in-Siegener-Krankenhaus-schnell-geloescht-102773.html">
          <span class="ticker-time">15:54 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Siegen.</span>
          </span> <span class="ticker-text">Brand in Siegener Krankenhaus schnell gelöscht</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Zwei Festnahmen bei Antiterror-Einsatz bei Paris" href="/Nachrichten/Zwei-Festnahmen-bei-Antiterror-Einsatz-bei-Paris-102772.html">
          <span class="ticker-time">15:48 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Paris.</span>
          </span> <span class="ticker-text">Zwei Festnahmen bei Antiterror-Einsatz bei Paris</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Deutsche Basketballer verpassen Gruppensieg" href="/Nachrichten/Deutsche-Basketballer-verpassen-Gruppensieg-102771.html">
          <span class="ticker-time">15:48 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Tel Aviv.</span>
          </span> <span class="ticker-text">Deutsche Basketballer verpassen Gruppensieg</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Fast jede zweite Neueinstellung ist befristet" href="/Nachrichten/Fast-jede-zweite-Neueinstellung-ist-befristet-102770.html">
          <span class="ticker-time">15:48 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Berlin.</span>
          </span> <span class="ticker-text">Fast jede zweite Neueinstellung ist befristet</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Stromausfälle und Häuserschäden nach „Irma“ in Karibik" href="/Nachrichten/Stromausfaelle-und-Haeuserschaeden-nach-Irma-in-Karibik-102769.html">
          <span class="ticker-time">15:48 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Basse-Terre.</span>
          </span> <span class="ticker-text">Stromausfälle und Häuserschäden nach „Irma“ in Karibik</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Letzter Akt im Schickedanz-Zivilstreit erneut vertagt" href="/Nachrichten/Letzter-Akt-im-Schickedanz-Zivilstreit-erneut-vertagt-102766.html">
          <span class="ticker-time">15:20 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Köln.</span>
          </span> <span class="ticker-text">Letzter Akt im Schickedanz-Zivilstreit erneut vertagt</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Geständnis im Prozess um großen Sprengstoff-Fund" href="/Nachrichten/Gestaendnis-im-Prozess-um-grossen-Sprengstoff-Fund-102765.html">
          <span class="ticker-time">15:14 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Kaiserslautern.</span>
          </span> <span class="ticker-text">Geständnis im Prozess um großen Sprengstoff-Fund</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="UN-Kommission: Syrische Luftwaffe hinter Giftgasattacke" href="/Nachrichten/UN-KommissionSyrische-Luftwaffe-hinter-Giftgasattacke-102764.html">
          <span class="ticker-time">15:04 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Genf.</span>
          </span> <span class="ticker-text">UN-Kommission: Syrische Luftwaffe hinter Giftgasattacke</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Dänischer Prinz Henrik ist an Demenz erkrankt" href="/Nachrichten/Daenischer-Prinz-Henrik-ist-anDemenz-erkrankt-102763.html">
          <span class="ticker-time">14:58 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Kopenhagen.</span>
          </span> <span class="ticker-text">Dänischer Prinz Henrik ist an Demenz erkrankt</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Wendemanöver: Polizei geht gegen Geisterfahrer vor" href="/Nachrichten/Wendemanoever-Polizei-geht-gegen-Geisterfahrer-vor-102762.html">
          <span class="ticker-time">14:54 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Köln.</span>
          </span> <span class="ticker-text">Wendemanöver: Polizei geht gegen Geisterfahrer vor</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="De Maizière: Ungarn und Slowakei müssen Urteil akzeptieren" href="/Nachrichten/De-Maiziere-Ungarn-und-Slowakei-muessen-Urteil-akzeptieren-102761.html">
          <span class="ticker-time">14:48 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Berlin.</span>
          </span> <span class="ticker-text">De Maizière: Ungarn und Slowakei müssen Urteil akzeptieren</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Hohe Arbeitsintensität belastet viele Beschäftigte" href="/Nachrichten/Hohe-Arbeitsintensitaet-belastet-viele-Beschaeftigte-102760.html">
          <span class="ticker-time">14:48 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Berlin.</span>
          </span> <span class="ticker-text">Hohe Arbeitsintensität belastet viele Beschäftigte</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="EHC Münchnen vor nächstem Kapitel in Eishockey-Erfolgsära?" href="/Nachrichten/EHC-Muenchnen-vor-naechstem-Kapitel-in-Eishockey-Erfolgsaera-102757.html">
          <span class="ticker-time">14:20 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">München.</span>
          </span> <span class="ticker-text">EHC Münchnen vor nächstem Kapitel in Eishockey-Erfolgsära?</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Schwesig verteidigt Schulwahl" href="/Nachrichten/Schwesig-verteidigt-Schulwahl-102756.html">
          <span class="ticker-time">14:04 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Schwerin.</span>
          </span> <span class="ticker-text">Schwesig verteidigt Schulwahl</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="ZDF weist Alice Weidels Kritik an Moderatorin zurück" href="/Nachrichten/ZDF-weist-Alice-Weidels-Kritik-an-Moderatorin-zurueck-102755.html">
          <span class="ticker-time">13:58 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Berlin.</span>
          </span> <span class="ticker-text">ZDF weist Alice Weidels Kritik an Moderatorin zurück</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="US-Wetterbehörde: Gefahr für Florida steigt" href="/Nachrichten/US-Wetterbehoerde-Gefahr-fuer-Florida-steigt-102754.html">
          <span class="ticker-time">13:54 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Miami.</span>
          </span> <span class="ticker-text">US-Wetterbehörde: Gefahr für Florida steigt</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Menschenmenge erschwert Wiederbelebung" href="/Nachrichten/Menschenmenge-erschwert-Wiederbelebung-102753.html">
          <span class="ticker-time">13:50 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">.</span>
          </span> <span class="ticker-text">Menschenmenge erschwert Wiederbelebung</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Millionenschwerer Pflegebetrug: „Kronzeugin“ gesteht" href="/Nachrichten/Millionenschwerer-Pflegebetrug-Kronzeugin-gesteht-102752.html">
          <span class="ticker-time">13:44 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Düsseldorf.</span>
          </span> <span class="ticker-text">Millionenschwerer Pflegebetrug: „Kronzeugin“ gesteht</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Heinz Mack neuer Träger der Moses Mendelssohn Medaille" href="/Nachrichten/Heinz-Mack-neuer-Traeger-der-Moses-Mendelssohn-Medaille-102751.html">
          <span class="ticker-time">13:30 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Berlin.</span>
          </span> <span class="ticker-text">Heinz Mack neuer Träger der Moses Mendelssohn Medaille</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Untreue-Prozess: Soldaten sollen getrickst haben" href="/Nachrichten/Untreue-Prozess-Soldaten-sollen-getrickst-haben-102750.html">
          <span class="ticker-time">13:20 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Münster.</span>
          </span> <span class="ticker-text">Untreue-Prozess: Soldaten sollen getrickst haben</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="US-Wetterbehörde: Gefahr für Florida steigt" href="/Nachrichten/US-Wetterbehoerde-Gefahr-fuer-Florida-steigt-102749.html">
          <span class="ticker-time">13:00 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Miami.</span>
          </span> <span class="ticker-text">US-Wetterbehörde: Gefahr für Florida steigt</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Ost-Beauftragte: Neue Länder weiterhin auf Hilfe angewiesen" href="/Nachrichten/Ost-Beauftragte-Neue-Laender-weiterhin-auf-Hilfe-angewiesen-102748.html">
          <span class="ticker-time">13:00 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Berlin.</span>
          </span> <span class="ticker-text">Ost-Beauftragte: Neue Länder weiterhin auf Hilfe angewiesen</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Hartz-IV-Bezieher bekommen sieben Euro mehr" href="/Nachrichten/Hartz-IV-Bezieher-bekommen-sieben-Euro-mehr-102747.html">
          <span class="ticker-time">12:54 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Berlin.</span>
          </span> <span class="ticker-text">Hartz-IV-Bezieher bekommen sieben Euro mehr</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Gründe für den deutschen Basketball-Aufschwung" href="/Nachrichten/Gruende-fuer-den-deutschen-Basketball-Aufschwung-102746.html">
          <span class="ticker-time">12:38 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Tel Aviv.</span>
          </span> <span class="ticker-text">Gründe für den deutschen Basketball-Aufschwung</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Fußball-Bundesligist Köln verlängert mit Hauptsponsor" href="/Nachrichten/Fussball-Bundesligist-Koeln-verlaengert-mit-Hauptsponsor-102745.html">
          <span class="ticker-time">12:34 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Köln.</span>
          </span> <span class="ticker-text">Fußball-Bundesligist Köln verlängert mit Hauptsponsor</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Gericht entscheidet: Keine Einbürgerung für Palästinenser" href="/Nachrichten/Gericht-entscheidet-Keine-Einbuergerung-fuer-Palaestinenser-102703.html">
          <span class="ticker-time">02:44 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Münster.</span>
          </span> <span class="ticker-text">Gericht entscheidet: Keine Einbürgerung für Palästinenser</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="US-Hurrikanzentrum warnt schon vor nächstem Wirbelsturm" href="/Nachrichten/US-Hurrikanzentrum-warnt-schon-vor-naechstem-Wirbelsturm-102744.html">
          <span class="ticker-time">12:24 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Miami.</span>
          </span> <span class="ticker-text">US-Hurrikanzentrum warnt schon vor nächstem Wirbelsturm</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Slowakei akzeptiert EuGH-Urteil" href="/Nachrichten/Slowakei-akzeptiert-EuGH-Urteil-102743.html">
          <span class="ticker-time">12:24 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Bratislava.</span>
          </span> <span class="ticker-text">Slowakei akzeptiert EuGH-Urteil</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Düsseldorf macht mit Tour-Start Minus von 7,8 Mio. Euro" href="/Nachrichten/Duesseldorf-macht-mit-Tour-Start-Minus-von-78-Mio-Euro-102742.html">
          <span class="ticker-time">12:10 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Düsseldorf.</span>
          </span> <span class="ticker-text">Düsseldorf macht mit Tour-Start Minus von 7,8 Mio. Euro</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Kolodziejczak wechselt von Mönchengladbach nach Mexiko" href="/Nachrichten/Kolodziejczak-wechselt-von-Moenchengladbach-nach-Mexiko-102740.html">
          <span class="ticker-time">11:50 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Mönchengladbach.</span>
          </span> <span class="ticker-text">Kolodziejczak wechselt von Mönchengladbach nach Mexiko</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Microsoft will „Dreamers“ gegen Trump zur Seite stehen" href="/Nachrichten/Microsoft-will-Dreamers-gegen-Trump-zur-Seite-stehen-102739.html">
          <span class="ticker-time">11:24 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Redmond.</span>
          </span> <span class="ticker-text">Microsoft will „Dreamers“ gegen Trump zur Seite stehen</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Superstar „Messi leidet“, Argentinien entsetzt" href="/Nachrichten/Superstar-Messi-leidet-Argentinien-entsetzt-102721.html">
          <span class="ticker-time">07:32 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Buenos Aires.</span>
          </span> <span class="ticker-text">Superstar „Messi leidet“, Argentinien entsetzt</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Mutter im Hungertod-Prozess: Nicht vorsätzlich gehandelt" href="/Nachrichten/Mutter-im-Hungertod-Prozess-Nicht-vorsaetzlich-gehandelt-102738.html">
          <span class="ticker-time">11:20 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Arnsberg.</span>
          </span> <span class="ticker-text">Mutter im Hungertod-Prozess: Nicht vorsätzlich gehandelt</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Extrem starker Hurrikan „Irma“ erreicht Karibikinsel Barbuda" href="/Nachrichten/Extrem-starker-Hurrikan-Irma-erreicht-Karibikinsel-Barbuda-102737.html">
          <span class="ticker-time">11:14 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">San Juan.</span>
          </span> <span class="ticker-text">Extrem starker Hurrikan „Irma“ erreicht Karibikinsel Barbuda</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Zwei Generationen US-Tennis: Williams vs. Stephens" href="/Nachrichten/Zwei-Generationen-US-Tennis-Williams-vs-Stephens-102723.html">
          <span class="ticker-time">07:50 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">New York.</span>
          </span> <span class="ticker-text">Zwei Generationen US-Tennis: Williams vs. Stephens</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Zeitung: UK will Einwanderung nach Brexit stark einschränken" href="/Nachrichten/Zeitung-UK-will-Einwanderung-nach-Brexit-stark-einschraenken-102736.html">
          <span class="ticker-time">11:04 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">London.</span>
          </span> <span class="ticker-text">Zeitung: UK will Einwanderung nach Brexit stark einschränken</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Kapitän Neuer: FC Bayern ähnelt Spanien von 2008 bis 2012" href="/Nachrichten/Kapitaen-NeuerFCBayern-aehnelt-Spanien-von-2008-bis-2012-102735.html">
          <span class="ticker-time">10:44 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">München.</span>
          </span> <span class="ticker-text">Kapitän Neuer: FC Bayern ähnelt Spanien von 2008 bis 2012</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Lastwagen im Graben: Unfallverursacher flüchtig" href="/Nachrichten/Lastwagen-im-Graben-Unfallverursacher-fluechtig-102734.html">
          <span class="ticker-time">10:30 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Köln.</span>
          </span> <span class="ticker-text">Lastwagen im Graben: Unfallverursacher flüchtig</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Bericht: Facebook will Musikfirmen Millionen Dollar zahlen" href="/Nachrichten/Bericht-Facebook-will-Musikfirmen-Millionen-Dollar-zahlen-102733.html">
          <span class="ticker-time">10:14 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Menlo Park.</span>
          </span> <span class="ticker-text">Bericht: Facebook will Musikfirmen Millionen Dollar zahlen</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Putin will Nordkorea nicht als Atommacht anerkennen" href="/Nachrichten/Putin-will-Nordkorea-nicht-als-Atommacht-anerkennen-102732.html">
          <span class="ticker-time">10:10 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Wladiwostok.</span>
          </span> <span class="ticker-text">Putin will Nordkorea nicht als Atommacht anerkennen</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="EuGH: Ungarn und die Slowakei müssen Flüchtlinge aufnehmen" href="/Nachrichten/EuGH-Ungarn-und-die-Slowakei-muessen-Fluechtlinge-aufnehmen-102731.html">
          <span class="ticker-time">10:10 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Brüssel.</span>
          </span> <span class="ticker-text">EuGH: Ungarn und die Slowakei müssen Flüchtlinge aufnehmen</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Maler Arno Rink gestorben" href="/Nachrichten/Maler-Arno-Rink-gestorben-102730.html">
          <span class="ticker-time">10:04 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Leipzig.</span>
          </span> <span class="ticker-text">Maler Arno Rink gestorben</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="EuGH: Ungarn und Slowakei müssen Flüchtlinge aufnehmen" href="/Nachrichten/EuGH-Ungarn-und-Slowakei-muessen-Fluechtlinge-aufnehmen-102729.html">
          <span class="ticker-time">09:58 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Brüssel.</span>
          </span> <span class="ticker-text">EuGH: Ungarn und Slowakei müssen Flüchtlinge aufnehmen</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Zweijähriger verhungert: Prozess gegen Mutter gestartet" href="/Nachrichten/Zweijaehriger-verhungert-Prozess-gegen-Mutter-gestartet-102704.html">
          <span class="ticker-time">03:22 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Arnsberg.</span>
          </span> <span class="ticker-text">Zweijähriger verhungert: Prozess gegen Mutter gestartet</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Hurrikan „Irma“ erreicht Karibikinsel Barbuda" href="/Nachrichten/Hurrikan-Irma-erreicht-Karibikinsel-Barbuda-102728.html">
          <span class="ticker-time">09:30 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">San Juan.</span>
          </span> <span class="ticker-text">Hurrikan „Irma“ erreicht Karibikinsel Barbuda</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Brok will von Verweigerern der Flüchtlingsverteilung Geld" href="/Nachrichten/Brok-will-von-Verweigerern-der-Fluechtlingsverteilung-Geld-102727.html">
          <span class="ticker-time">09:24 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Brüssel.</span>
          </span> <span class="ticker-text">Brok will von Verweigerern der Flüchtlingsverteilung Geld</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Umfrage: Deutsche sehen Zukunft positiver als EU-Nachbarn" href="/Nachrichten/Umfrage-Deutsche-sehen-Zukunft-positiver-als-EU-Nachbarn-102726.html">
          <span class="ticker-time">08:14 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Gütersloh.</span>
          </span> <span class="ticker-text">Umfrage: Deutsche sehen Zukunft positiver als EU-Nachbarn</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Ölpreise fallen leicht" href="/Nachrichten/Oelpreise-fallen-leicht-102725.html">
          <span class="ticker-time">08:00 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Singapur.</span>
          </span> <span class="ticker-text">Ölpreise fallen leicht</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Basketballer wollen gegen Litauen den Gruppensieg" href="/Nachrichten/Basketballer-wollen-gegen-Litauen-den-Gruppensieg-102724.html">
          <span class="ticker-time">08:00 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Tel Aviv.</span>
          </span> <span class="ticker-text">Basketballer wollen gegen Litauen den Gruppensieg</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Millionen-Entschädigung für Bootsflüchtlinge in Australien" href="/Nachrichten/Millionen-Entschaedigung-fuer-Bootsfluechtlinge-in-Australien-102720.html">
          <span class="ticker-time">07:10 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Melbourne.</span>
          </span> <span class="ticker-text">Millionen-Entschädigung für Bootsflüchtlinge in Australien</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Proteste gegen Trumps Stopp von „Dreamer“-Programm" href="/Nachrichten/Proteste-gegen-Trumps-Stopp-von-Dreamer-Programm-102719.html">
          <span class="ticker-time">07:10 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Los Angeles.</span>
          </span> <span class="ticker-text">Proteste gegen Trumps Stopp von „Dreamer“-Programm</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Feuerwehr rettet Fuchs vor Ertrinken in Güllegrube" href="/Nachrichten/Feuerwehr-rettet-Fuchs-vor-Ertrinken-in-Guellegrube-102718.html">
          <span class="ticker-time">06:52 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Schalksmühle.</span>
          </span> <span class="ticker-text">Feuerwehr rettet Fuchs vor Ertrinken in Güllegrube</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Räuber bedrohen Verkäufer mit Pistolen: Flucht mit Bargeld" href="/Nachrichten/Raeuber-bedrohen-Verkaeufer-mit-Pistolen-Flucht-mit-Bargeld-102717.html">
          <span class="ticker-time">06:52 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Eschweiler.</span>
          </span> <span class="ticker-text">Räuber bedrohen Verkäufer mit Pistolen: Flucht mit Bargeld</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Motorradfahrer stirbt nach Zusammenstoß mit Gülleanhänger" href="/Nachrichten/Motorradfahrer-stirbt-nach-Zusammenstoss-mit-Guelleanhaenger-102716.html">
          <span class="ticker-time">06:52 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Wadersloh.</span>
          </span> <span class="ticker-text">Motorradfahrer stirbt nach Zusammenstoß mit Gülleanhänger</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="ARD-Morgenmagazin sendet wegen Kellerbrand aus Düsseldorf" href="/Nachrichten/ARD-Morgenmagazin-sendet-wegen-Kellerbrand-aus-Duesseldorf-102715.html">
          <span class="ticker-time">06:52 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Köln.</span>
          </span> <span class="ticker-text">ARD-Morgenmagazin sendet wegen Kellerbrand aus Düsseldorf</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Acht Verletzte bei Unfall auf der Autobahn 40" href="/Nachrichten/Acht-Verletzte-bei-Unfall-auf-der-Autobahn-40-102714.html">
          <span class="ticker-time">06:42 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Essen.</span>
          </span> <span class="ticker-text">Acht Verletzte bei Unfall auf der Autobahn 40</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Bericht: 45 Prozent der Neueinstellungen sind nur befristet" href="/Nachrichten/Bericht-45-Prozent-der-Neueinstellungen-sind-nur-befristet-102713.html">
          <span class="ticker-time">06:18 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Berlin.</span>
          </span> <span class="ticker-text">Bericht: 45 Prozent der Neueinstellungen sind nur befristet</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Nordkorea droht bei neuen Sanktionen mit „Gegenoffensive“" href="/Nachrichten/Nordkorea-droht-bei-neuen-Sanktionen-mit-Gegenoffensive-102712.html">
          <span class="ticker-time">06:18 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Seoul.</span>
          </span> <span class="ticker-text">Nordkorea droht bei neuen Sanktionen mit „Gegenoffensive“</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Landwirtschaftsminister Schmidt begrüßt hohe Butterpreise" href="/Nachrichten/Landwirtschaftsminister-Schmidt-begruesst-hohe-Butterpreise-102711.html">
          <span class="ticker-time">04:58 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Berlin.</span>
          </span> <span class="ticker-text">Landwirtschaftsminister Schmidt begrüßt hohe Butterpreise</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Extrem gefährlich: „Irma“ nähert sich ersten Karibikinseln" href="/Nachrichten/Extrem-gefaehrlich-Irma-naehert-sich-ersten-Karibikinseln-102710.html">
          <span class="ticker-time">04:52 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">San Juan.</span>
          </span> <span class="ticker-text">Extrem gefährlich: „Irma“ nähert sich ersten Karibikinseln</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="A61 nach Unfall mit Gefahrgut-Lkw lange gesperrt" href="/Nachrichten/A61-nach-Unfall-mit-Gefahrgut-Lkw-lange-gesperrt-102708.html">
          <span class="ticker-time">03:52 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Pfalzfeld.</span>
          </span> <span class="ticker-text">A61 nach Unfall mit Gefahrgut-Lkw lange gesperrt</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Schiff in Obrigheim mit Castor-Behältern beladen" href="/Nachrichten/Schiff-inObrigheim-mit-Castor-Behaeltern-beladen-102707.html">
          <span class="ticker-time">03:52 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Obrigheim.</span>
          </span> <span class="ticker-text">Schiff in Obrigheim mit Castor-Behältern beladen</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Seehofer: Kein Familiennachzug bei eingeschränktem Schutz" href="/Nachrichten/Seehofer-Kein-Familiennachzug-bei-eingeschraenktem-Schutz-102706.html">
          <span class="ticker-time">03:28 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Berlin.</span>
          </span> <span class="ticker-text">Seehofer: Kein Familiennachzug bei eingeschränktem Schutz</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Brasilien: Schwere Vorwürfe gegen Lula und Rousseff" href="/Nachrichten/Brasilien-Schwere-Vorwuerfe-gegen-Lula-und-Rousseff-102705.html">
          <span class="ticker-time">03:28 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Brasília.</span>
          </span> <span class="ticker-text">Brasilien: Schwere Vorwürfe gegen Lula und Rousseff</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Haseloff: Osten braucht weiter finanzielle Unterstützung" href="/Nachrichten/Haseloff-Osten-braucht-weiter-finanzielle-Unterstuetzung-102702.html">
          <span class="ticker-time">02:08 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Magdeburg.</span>
          </span> <span class="ticker-text">Haseloff: Osten braucht weiter finanzielle Unterstützung</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Start von Ariane-5-Rakete fehlgeschlagen" href="/Nachrichten/Start-von-Ariane-5-Rakete-fehlgeschlagen-102701.html">
          <span class="ticker-time">01:58 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Kourou.</span>
          </span> <span class="ticker-text">Start von Ariane-5-Rakete fehlgeschlagen</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="Kabinett berät über Bericht zur deutschen Einheit" href="/Nachrichten/Kabinett-beraet-ueber-Bericht-zur-deutschen-Einheit-102700.html">
          <span class="ticker-time">01:44 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Berlin.</span>
          </span> <span class="ticker-text">Kabinett berät über Bericht zur deutschen Einheit</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox margin-top-5 col-md-12">
  <div class="row">
    <div class="col-sm-8">
      <p>
        <a class="article-ticker" title="EuGH urteilt über Flüchtlingsverteilung in Europa" href="/Nachrichten/EuGH-urteilt-ueber-Fluechtlingsverteilung-in-Europa-102699.html">
          <span class="ticker-time">01:38 Uhr </span>
          <span class="ticker-place">
            <span class="StoryShowLocation">Luxemburg.</span>
          </span> <span class="ticker-text">EuGH urteilt über Flüchtlingsverteilung in Europa</span></a>
      </p>
    </div>
  </div>
  <p class="padding-bottom-20 visible-sm visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div>
			</div>
		</div>
	
		</div>

	</div>


</div>
</div>


		</div>
	</div>

			<div style="clear: both"></div>
		</div>
		
		<div class="HAStartPageBannerOverlayBackground" style="display: none;">
			<div id="ctl00_ctl00_m_wctrlStartPageBannerOverlay" class="HAStartPageBannerOverlayContent">
				<div id="ctl00_ctl00_m_wctrlStartPageBannerPlaceHolder" class="HAStartPageBannerPlaceholder" DisplayName="PopUp Container">
	
				
</div>
				<div class="HAStartPageBannerOverlayClose">X</div>
			</div>
		</div>

		
		
		<div class="BackToTop">
			<a href="#" onclick="javascript:ScrollToTop();">
				<span class="glyphicon glyphicon-arrow-up"></span>
				
			</a>
		</div>
		

<div class="row" style="margin-top: 100px;">
	<footer class="WcmsFooter" id="FooterNav">
		
		<div class="FooterBox">
			<div class="row">
				<div class="FooterShowButton col-md-12">
					<button class="btn btn-primary center" id="FooterNavButton"><span class="glyphicon glyphicon-menu-hamburger"></span></button>
				</div>

				<div class="FooterNavigation col-md-12">
					<a href="https://www.facebook.com/hellwegeranzeiger?fref=ts" class="FooterFaceBookAnchor">
						<img src="/Layout/Custom/Images/facebook.png" alt="Facebook"></a>


					<ul>
						<li><a href="https://www.hawr-digital.de">Startseite</a></li>
						<li><a href="https://www.hawr-digital.de/Verlag/Ueber-uns">Über uns</a></li>
						<li><a href="https://www.hawr-digital.de/Verlag/Ansprechpartner">Ansprechpartner</a></li>
						
						<li><a href="https://www.hawr-digital.de/Verlag/Impressum">Impressum</a></li>
					</ul>

				</div>

			</div>

		</div>
		<div class="FooterServiceBox">
			<div class="row">
				<div class="col-md-12 footer">
					<div class="col-md-5 col-md-offset-1 col-xs-12">
						<h3>Unser <span class="BlueColor">Service</span>
						</h3>
						<p>
							Sollten Sie Fragen zu unserem Angebot haben, wenden Sie sich bitte telefonisch an 02303 - 2020 oder per Mail an unseren Leserservice
						</p>


						<h3 class="margin-top-10">Zeitungsverlag Rubens GmbH & Co. KG
						</h3>
						<p>
							Wasserstraße 20
                    <br>
							59423 Unna<br>
							Telefon: 02303/202-0<br>
							Telefax: 02303/202-163<br>
							eMail: vertrieb@hellwegeranzeiger.de
						</p>

					</div>

					<div class="col-md-6 col-xs-12">
						<h3>Kontaktanfrage
						</h3>
						<form role="form" action="mailto:vertrieb@hellwegeranzeiger.de" method="post" enctype="text/plain">
							<div class="form-group">
								<label for="kontakt_name">Ihr Name</label>
								<input type="hidden" name="Subject" value="Kontaktanfrage von " />
								<input type="text" class="form-control" id="kontakt_name" name="Subject" />

							</div>

							<div class="form-group">
								<label for="kontakt_mail">Ihre eMail-Adresse</label>
								<input type="email" class="form-control" id="kontakt_mail" name="Email" />
							</div>

							<div class="form-group">
								<label for="kontakt_nachricht">Ihre Nachricht</label>
								<textarea class="form-control" rows="5" id="kontakt_nachricht" name="Body"></textarea>
							</div>

							<div class="form-group">
								<button type="submit" class="btn btn-primary">Senden</button>
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="clear Copyright" style="display: none;">
			<a href="http://www.hellwegeranzeiger.de/">
				
			</a>
			<br />
			©  2017 <a href="http://www.hellwegeranzeiger.de/" style="text-decoration: none;">Zeitungsverlag Rubens KG.</a> Alle Rechte vorbehalten
		</div>
	</footer>
</div>


	</div>

	
	
	

	
	
	<script type="text/javascript" src="/Custom/FancyBox/jquery.fancybox.pack.js?v=2.1.5"></script>
	<script type="text/javascript" src="/Custom/FancyBox/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
	<script type="text/javascript" src="/Custom/FancyBox/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
	<script type="text/javascript" src="/Custom/FancyBox/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>


	
	<script src="/Custom/Modules/FancyBox_PictureGallery/PictureGalleryShowFancyBoxModule.js?v=1.5" type="text/javascript"></script>
	<script src="/Custom/Scripts/HA_FancyBoxPicViewer.js?v=1.1" type="text/javascript"></script>

	
	<script src="/Custom/Scripts/HA_Tool.js?v=1.5" type="text/javascript"></script>


	<!-- immediately before </body> -->
	
	<script src="/Custom/SocialShareShariff/shariff.min.js" type="text/javascript"></script>

	
	<script type="text/javascript">FI.Wcms.Admin.SetAdminMode(1);</script>
<script type="text/javascript">var g_kWcmsPageId = '114';</script>
<script type="text/javascript">FI.Wcms.UseSso = true;</script>
<script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>


	
	<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-102801&timestamp='+oDate.getTime();</script>

	
	<iframe id="iframeRP" src="https://www.hawr-digital.de/Sso/openidc-rp.aspx?v=3" frameborder="0" width="0" height="0"></iframe><script type="text/javascript">window.addEventListener('message', function (event) { 
var targetOpenIdcRP = 'https://www.hawr-digital.de';
if(event.origin !== targetOpenIdcRP)
{
	// Origin did not come from the OpenIdcRP; this message must be rejected
	return;
}
if(event.data == 'DoLogoff')
{
	console.log('receiveOpenIdcRPMessage: DoLogoff');
	window.location.href = '/User/Modules/LoginModuleHandler.ashx?Cmd=Logoff&CurrentUrl=%2f';
}
}, false);
</script>
</body>
</html>
