

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">

	<head id="ctl00_ctl00_Head1"><title>
	Wieder Sturm? Kürzeres Programm zu Altweiber möglich
</title>
		<!-- META SECTION -->
		
		<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Finden Sie hier aktuelle Nachrichten aus Politik, Wirtschaft, Sport und Kultur sowie alle relevanten Informationen der Region." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" content="Hellweger Anzeiger,Westfälische Rundschau, Epaper, Online Anzeigen Annahme" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" /><meta http-equiv="Pragma" content="no-cache" /><meta name="google-site-verification" content="PA7-dVzwAgz6nGW5OXwAKDkKScZV3bUrb5k58LgTevs" /><meta name="date" content="02/22/2017 15:07:28" />
<link rel="canonical" href="http://www.hawr-digital.de/Nachrichten/Wieder-Sturm-Kuerzeres-Programm-zu-Altweiber-moeglich-76113.html" />
<meta property="og:title" content="Wieder Sturm? Kürzeres Programm zu Altweiber möglich"></meta>
<meta property="og:type" content="article"></meta>
<meta property="og:image" content="http://www.hawr-digital.de/Layout/Custom/Images/logo_HA_90.png"></meta>
<meta property="og:url" content="http://www.hawr-digital.de/Nachrichten/Wieder-Sturm-Kuerzeres-Programm-zu-Altweiber-moeglich-76113.html"></meta>
<meta property="og:locale" content="de_DE"></meta>
<meta property="og:site_name" content="HAWR-Digital"></meta>

             <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
             <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
             <!--[if lt IE 9]>
                <script src="/custom/scripts/html5shiv.js" type="text/javascript"></script>
                <script src="/custom/scripts/respond.js" type="text/javascript"></script>
           <![endif]-->
          
            <!--PMODIF JST 2015-07-31 show warning if ie<9 is used -->
            <!--[if lt IE 9]>
             <div class="alert alert-danger" style="text-align:center">Sie verwenden einen <strong>veralteten</strong> Browser. Bitte <a target="_blank" href="http://browsehappy.com/">aktualisieren Sie Ihren Browser</a> um diese Webseite im vollem Umfang genießen zu können.</div>
            <![endif]-->
 

			<link href="/Foreign/Lightbox/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery-ui-1.9.1.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery.ui.timepicker.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQuery/Jcrop.css" rel="stylesheet" type="text/css" media="screen" />

            
            <link href="/Custom/SocialShareShariff/shariff.complete.css" rel="stylesheet" type="text/css" media="screen" />
            <!-- Add fancyBox -->
            <link rel="stylesheet" href="/Custom/fancybox/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
            <link rel="stylesheet" href="/Custom/fancybox/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css" media="screen" />
            <link rel="stylesheet" href="/Custom/fancybox/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css" media="screen" />

            
            <link rel="stylesheet" href="/Custom/swiper/css/swiper.css?v=3.3.0" type="text/css" media="screen" />

            <!--PMODIF JST TODO remove if not needed for OAA Soku -->
            <link href="" rel="Stylesheet" type="text/css" media="screen" />


			
			

			<!-- LINK SECTION -->
			<link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Layout.css?hash=920327245" type="text/css" rel="stylesheet" />
            <link href="/Layout/Custom/Bootstrap/css/bootstrap.css" rel="stylesheet" type="text/css" media="screen" />
			
			
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="/App_JS/Util/Foreign/jquery-1.8.2.js"></script>
<script src="/App_JS/Util/Foreign/jquery-ui-1.9.1.js"></script><script src="/App_JS/Util/Foreign/jquery.ui.datepicker-de.js"></script>
<script src="/App_JS/Util/Foreign/jquery.cookie.js"></script>
<script src="/App_JS/Util/Foreign/stringformat-1.09.js"></script>
<script src="/App_JS/Util/Foreign/stringformat.de-DE.js"></script>
<script src="/Localization/de-DE/JS/regional.js"></script>

				<!-- include Funkinform utility Library -->
				<script src=" /App_JS/Util/Util.js " type="text/javascript"></script>
                 <!--PMODIF JST 2014-08-29 include modernizr for IE8 problems  -->
               <script src=" /App_JS/Util/Foreign/modernizr.js" type="text/javascript"></script>

                
              
             
				<script src="/Core.js?hash=2107883456" type="text/javascript"></script>
			<link rel="alternate" type="application/rss+xml" title="" href="/News/Allgemein.rss" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-52547234-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<link href="/Layout/Custom/Images/favicon_ha.ico" rel="shortcut icon" type="image/x-icon" /><link href="/Layout/Custom/Images/HAWR_mobil_57x58.png" rel="apple-touch-icon" sizes="57x57" /><link href="/Layout/Custom/Images/HAWR_mobil_72x73.png" rel="apple-touch-icon" sizes="72x72" /><link href="/Layout/Custom/Images/HAWR_mobil_76x77.png" rel="apple-touch-icon" sizes="76x76" /><link href="/Layout/Custom/Images/HAWR_mobil_114x115.png" rel="apple-touch-icon" sizes="114x114" /><link href="/Layout/Custom/Images/HAWR_mobil_120x121.png" rel="apple-touch-icon" sizes="120x120" /><link href="/Layout/Custom/Images/HAWR_mobil_144x145.png" rel="apple-touch-icon" sizes="144x144" /><link href="/Layout/Custom/Images/HAWR_mobil_152x153.png" rel="apple-touch-icon" sizes="152x152" /></head>
	<body id="m_oWcmsMasterPageBody">


        
        <!-- Google Tag Manager -->

        <!--JST TODO uncomment in Live System -->

        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGQC66"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-PGQC66');</script>
        <!-- End Google Tag Manager -->      


		
		<!----> 

		
		

		
		<div id="fi-cookieconsent">
			<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
				<a id="close-fi-cookieconsent">OK</a>
				<a href="/Verlag/Datenschutz.html" target="_blank">Weitere Informationen</a>
			</div>
		</div>

		
		<div id="m_wctrlWebsite" class="container News">
        
			
			
            
            
			
			

			

			

<header class="WcmsHeader">

	
	

	<div class="row margin-top-15" id="HAAppStartHideHeaderId">
		
		<script type="text/javascript">
			if ($.cookie('AppStart') == 'CalledbyApp')
			{
				$('#HAAppStartHideHeaderId').hide();
			}
		</script>
		<div class="col-md-12">
			
			
			
			<div class="float-left">

				<a id="WcmsLogo" href="http://www.hawr-digital.de" title="Startseite">
					<img src="/Layout/Custom/Images/logo_HA_2015.png" alt="Hellweger Anzeige Westfälische Rundschau Digital" class="HeaderLogo" />
				</a>
			</div>

			
			
			
			
			<div class="">
				<div class="HeadTitelWelcome">
					<div class="HeaderTitle gray-big-bold ">
						Hellweger Anzeiger
                        <br />
						Westfälische Rundschau             
					</div>

					<div class="HeaderSalutation">
						<div class="welcome-user">
							
							
							
							<div class="LoginSalutation"></div>
							
							<div class="WatchListHeadLnk">
								
								<a class="WatchListPageLink" href="/Nachrichten/Merkliste.html" title="Zur Merkliste">
									<span class=" glyphicon glyphicon-paperclip"></span>

									Zur Merkliste
								</a>
								<a href="#" onclick="javascript:loadWatchListContent();" style="color: #B0AEAC;">
									<span>&nbsp;</span>
									<span class="WatchListCount">0
									</span>
									gemerkte Artikel
                                    <span id="ToggleWatchList" class="glyphicon glyphicon-triangle-bottom"></span>
								</a>
							</div>
							
							<div id="m_wctrlWatchListPreView" class="WatchListPreview" style="display: none;">
								wird geladen...
							</div>
							
						</div>
					</div>

				</div>

				<div class="NavHeadright">
					
					<div class="HARubiEsel">
						<a href="http://kina.hellwegeranzeiger.de" target="_blank" title="Juniorline">
							<img src="/Layout/Custom/Images/Rubi_Esel_100.jpg" alt="Rubi" title="Rubi" class="HeaderRubiLogo" />
						</a>
					</div>
					
					<div style="float: left;">
						<div class="NavMenuIcons">
							<ul class="nav navbar-nav headericons">
								<li>
									<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsModule">
	
<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkCtrl" class="LoginLinkCtrl">
		
	<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

	
    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="LoginContent" style="display: none;">
        
        
        <div class="HeaderIcon">
            <a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fNachrichten%2fWieder-Sturm-Kuerzeres-Programm-zu-Altweiber-moeglich-76113.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin">
                <img src="/Layout/Custom/Images/ha_icon_login.png" alt="Login" title="Login" />
            </a>
        </div>
        <div class="HeaderIconText LoginText">
            Login
        </div>
    </div>

	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="LogoutContent" style="display:none;">
        <div class="HeaderIcon">
            <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wbtnLogout" onclick="window.location.href=&#39;/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkPageId%3d114%26kId%3d76113&amp;Cmd=Logoff&#39;">
                <img src="/Layout/Custom/Images/ha_icon_login.png" alt="Login" title="Login" />
            </div>
        </div>
        
        <div class="HeaderIconText LogoutText">
            Logout
        </div>

		
			
			
			<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Benutzerübersichtseite" style="display:none;">Benutzerübersichtseite</a>
		
		
	</div>

	</div>

</div>

								</li>
								<li>
									<div class="HeaderIcon">
										<a href="/EPaper">
											<img src="/Layout/Custom/Images/ha_icon_epaper.png" alt="EPaper" title="EPaper" />
										</a>
									</div>
									<div class="HeaderIconText">
										Epaper
									</div>
								</li>
								<li>
									<div class="HeaderIcon">
										<a href="http://abo.hellwegeranzeiger.de">
											<img src="/Layout/Custom/Images/ha_icon_abo.png" alt="Abo" title="Abo" />
										</a>
									</div>
									<div class="HeaderIconText">
										Abo
									</div>
								</li>
								<li>
									<div class="HeaderIcon">
										<a href="http://www.hawr-digital.de/Verlag/Anzeigen">
											<img src="/Layout/Custom/Images/ha_icon_anzeigen.png" alt="Anzeigen" title="Anzeigen" />
										</a>
									</div>
									<div class="HeaderIconText">
										Anzeigen
									</div>
								</li>


							</ul>
						</div>

						<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchPanel" class="NavMenuSearch">
							
							
							<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="WcmsModule">
	

    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule">
		
        <input type="hidden" name="SearchUrl" value="/Nachrichten/Suche" />
        <input type="hidden" name="SearchHintText" value="Suchbegriff" />

        
        
        <div class="input-group">
            <div class="SearchModulTextBox">
                <input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="text" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="SearchBox form-control SearchText" />
            </div>
            <div class="input-group-btn">
                <button id="m_wimgSearch" class="btn btn-primary" type="submit">                 
                  <span class="glyphicon glyphicon-search"></span>
                </button>
            </div>
        </div>
        
    
	</div>
    <div class="clearfix"></div>

</div>

						</div>
					</div>
				</div>
				<!--end Navright-->


			</div>

		</div>
	</div>

	

	
	
	
	
	
	

	

	<div class="Breadcrumb" style="display: none;">
		<span class="ContextNavigationHeader "></span>
		<p>Sie befinden sich hier:</p>
		<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSitemap"><li><a href='/'>Startseite</a></li><li>&nbsp;&gt;&nbsp;Wieder Sturm? Kürzeres Programm zu Altweiber möglich</li></ol>
		
	</div>
	
	
	

	
	
	



	
	<div class="row">

		<div class="col-md-12 column">
			
			<nav id="m_ctrlNav" class="navbar navbar-default" role="navigation">


				<div class="navbar-header">

					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
					<button type="button" class="navbar-toggle SearchButtonMenuBar">
						<span class="glyphicon glyphicon-search"></span>
					</button>
				</div>

				<div class="col-md-12 collapse navbar-collapse" id="bs-example-navbar-collapse-1">
					<ul id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlMainMenu" class="nav navbar-nav"><li id='NavItem_Unna' ><a href='/Nachrichten-Unna/' title='Unna' >Unna</a></li><li id='NavItem_Kamen' ><a href='/Nachrichten-Kamen/' title='Kamen' >Kamen</a></li><li id='NavItem_Bergkamen' ><a href='/Nachrichten-Bergkamen/' title='Bergkamen' >Bergkamen</a></li><li id='NavItem_Froendenberg' ><a href='/Nachrichten-Froendenberg/' title='Fröndenberg' >Fröndenberg</a></li><li id='NavItem_Holzwickede' ><a href='/Nachrichten-Holzwickede/' title='Holzwickede' >Holzwickede</a></li><li id='NavItem_KreisUnna' ><a href='/Nachrichten-Kreis-Unna/' title='Kreis Unna' >Kreis Unna</a></li><li id='NavItem_Region' ><a href='/Nachrichten-Region/' title='Region' >Region</a></li><li id='NavItem_NRW' ><a href='/Nachrichten-NRW/' title='NRW' >NRW</a></li><li id='NavItem_Lokalsport' ><a href='/Nachrichten-Lokalsport/' title='Lokalsport' >Lokalsport</a></li></ul>
					<ul id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSubMenu" class="navbar subnav" style="display: none;"></ul>
				</div>

			</nav>
		</div>
	</div>

</header>


			

			
			<div class="WcmsPagePlaceholder">
				
	

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer">
		
    <input name="ctl00$ctl00$m_ctrlMainMasterContentPlaceHolder$m_ctrlMainContentPlaceHolder$ctl00$m_whiddenTime" type="hidden" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_whiddenTime" value="50" />
    <div class="TickerModule"> 
             
        <div class="row">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlHeading"></span>
            <div class="col-md-12">
            <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_wctrlTickerMainCtrl" class="TickerMain"> 

                <!--is filled in code -->
            <div class="dpa-ticker"><div class="marquee"><span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">14:48</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Esprit macht weitere Fortschritte bei Neuausrichtung" href="/Nachrichten/Esprit-macht-weitere-Fortschritte-bei-Neuausrichtung-76120.html">Esprit macht weitere Fortschritte bei Neuausrichtung</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">14:38</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Fußgänger bringt Porschefahrer vor Gericht" href="/Nachrichten/Fussgaenger-bringt-Porschefahrer-vor-Gericht-76119.html">Fußgänger bringt Porschefahrer vor Gericht</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">14:18</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Sturmtief zu Karneval: Kostüme sollten wetterfest sein" href="/Nachrichten/Sturmtief-zu-Karneval-Kostueme-sollten-wetterfest-sein-76117.html">Sturmtief zu Karneval: Kostüme sollten wetterfest sein</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">14:18</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="UEFA: Champions-League-Verbot für RB Leipzig «Spekulation»" href="/Nachrichten/UEFA-Champions-League-Verbot-fuer-RB-Leipzig-Spekulation-76118.html">UEFA: Champions-League-Verbot für RB Leipzig «Spekulation»</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">14:08</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Wieder Sturm? Kürzeres Programm zu Altweiber möglich" href="/Nachrichten/Wieder-Sturm-Kuerzeres-Programm-zu-Altweiber-moeglich-76113.html">Wieder Sturm? Kürzeres Programm zu Altweiber möglich</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">14:08</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="RWE-Aktionäre: «Tief enttäuscht» über gestrichene Dividende" href="/Nachrichten/RWE-Aktionaere-Tief-enttaeuscht-ueber-gestrichene-Dividende-76115.html">RWE-Aktionäre: «Tief enttäuscht» über gestrichene Dividende</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">14:08</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Gestohlenes Tor zurück in Dachauer KZ-Gedenkstätte" href="/Nachrichten/Gestohlenes-Tor-zurueck-in-Dachauer-KZ-Gedenkstaette-76112.html">Gestohlenes Tor zurück in Dachauer KZ-Gedenkstätte</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">14:04</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Feuer bei der Feuerwehr richtet Millionenschaden an" href="/Nachrichten/Feuer-bei-der-Feuerwehr-richtet-Millionenschaden-an-76111.html">Feuer bei der Feuerwehr richtet Millionenschaden an</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">13:54</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Umfrage: Mehrheit der Deutschen für Fahrverbote bei schlechter Luft" href="/Nachrichten/Umfrage-Mehrheit-der-Deutschen-fuer-Fahrverbote-bei-schlechter-Luft-76110.html">Umfrage: Mehrheit der Deutschen für Fahrverbote bei schlechter Luft</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">13:50</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Streiks und Verhaftungen: Deutsche Verbände warnen Bangladesch" href="/Nachrichten/Streiks-und-VerhaftungenDeutsche-Verbaende-warnen-Bangladesch-76109.html">Streiks und Verhaftungen: Deutsche Verbände warnen Bangladesch</a>
</span></span></span></div></div></div>
            </div>
        </div>

    </div>

	</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer">
		
<article class="row"><div class="col-md-10">
    <h5 class="headline-ressort-hauptartikel">NachrichtenTicker</h5><header><h5 class="headline-ressort-hauptartikel">
      </h5>
      <h2 class="headline-aufmacher">Wieder Sturm? Kürzeres Programm zu Altweiber möglich</h2></header><span class="NewsTickerDateTime">22.02.2017, 14:08 Uhr</span><div class="fliesstext-artikel">
      <p>
        <p><span class="StoryShowLocation">Düsseldorf.</span> Der aufziehenden Sturm könnte den Düsseldorfern das Altweiber-Fest am Donnerstag durcheinanderwirbeln. Die Karnevalisten wollen kurzfristig entscheiden, ob das Programm an Weiberfastnacht verkürzt wird. Entschieden werde das am Donnerstagmorgen, sagte Sven Gerling, der Sicherheitschef beim Comitee Düsseldorfer Carneval, am Mittwoch. An Altweiber wird mittags das Rathaus gestürmt, dort spielen bis zum Nachmittag Musikbands. Im vergangenen Jahr musste wegen des Wetters der Rosenmontagsumzug in Düsseldorf abgesagt werden.</p>
      </p><!--Basetext--><p>
        <p>Als Konsequenz nehmen die Jecken in diesem Jahr erstmals seit Jahrzehnten an Rosenmontag einen anderen Zugweg. Statt am windigen Rheinufer startet der Tross mit rund 120 Wagen und 8500 Mitwirkenden am Rand des Zentrums auf einer großen Straße. «Wir sind im Inneren der Stadt besser geschützt», sagte Zugleiter Hermann Schmitz. Das Motto der Session heißt: «Uns kritt nix klein, Narrenfreiheit die muss sein».</p>
        <p>Für die fünf Kilometer langen Strecke werden die Sicherheitsmaßnahmen aufgestockt. Es werde noch einmal mehr Personal eingesetzt, erklärten die Karnevalisten, ohne weitere Angaben zu machen. Düsseldorf hat wie Köln für Rosenmontag ein Lkw-Verbot für weite Teile der Innenstadt erlassen. Zudem werden Bauschuttcontainer als Schutz vor Attentaten mist Lastwagen aufgestellt.</p><span class="NewsTickerAuthor">dpa/lnw </span></p>
    </div>
  </div></article>
	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_wCtrlRowDiv" class="row margin-top-20">
    <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlEditContainer">
		

        <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlStoryPreviewHeading" class="headLine col-md-12">weitere Tickermeldungen</span>

    <article class="col-md-8"><p><a class="artikel" title="Esprit macht weitere Fortschritte bei Neuausrichtung" href="/Nachrichten/Esprit-macht-weitere-Fortschritte-bei-Neuausrichtung-76120.html"><span class="ticker-time">14:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Ratingen/Hongkong.</span></span> <span class="fliesstext-artikel">Esprit macht weitere Fortschritte bei Neuausrichtung</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Fußgänger bringt Porschefahrer vor Gericht" href="/Nachrichten/Fussgaenger-bringt-Porschefahrer-vor-Gericht-76119.html"><span class="ticker-time">14:38 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Düsseldorf.</span></span> <span class="fliesstext-artikel">Fußgänger bringt Porschefahrer vor Gericht</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Sturmtief zu Karneval: Kostüme sollten wetterfest sein" href="/Nachrichten/Sturmtief-zu-Karneval-Kostueme-sollten-wetterfest-sein-76117.html"><span class="ticker-time">14:18 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Essen.</span></span> <span class="fliesstext-artikel">Sturmtief zu Karneval: Kostüme sollten wetterfest sein</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="UEFA: Champions-League-Verbot für RB Leipzig «Spekulation»" href="/Nachrichten/UEFA-Champions-League-Verbot-fuer-RB-Leipzig-Spekulation-76118.html"><span class="ticker-time">14:18 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Leipzig.</span></span> <span class="fliesstext-artikel">UEFA: Champions-League-Verbot für RB Leipzig «Spekulation»</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="RWE-Aktionäre: «Tief enttäuscht» über gestrichene Dividende" href="/Nachrichten/RWE-Aktionaere-Tief-enttaeuscht-ueber-gestrichene-Dividende-76115.html"><span class="ticker-time">14:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Essen.</span></span> <span class="fliesstext-artikel">RWE-Aktionäre: «Tief enttäuscht» über gestrichene Dividende</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Gestohlenes Tor zurück in Dachauer KZ-Gedenkstätte" href="/Nachrichten/Gestohlenes-Tor-zurueck-in-Dachauer-KZ-Gedenkstaette-76112.html"><span class="ticker-time">14:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Dachau.</span></span> <span class="fliesstext-artikel">Gestohlenes Tor zurück in Dachauer KZ-Gedenkstätte</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Feuer bei der Feuerwehr richtet Millionenschaden an" href="/Nachrichten/Feuer-bei-der-Feuerwehr-richtet-Millionenschaden-an-76111.html"><span class="ticker-time">14:04 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Kronshagen.</span></span> <span class="fliesstext-artikel">Feuer bei der Feuerwehr richtet Millionenschaden an</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Umfrage: Mehrheit der Deutschen für Fahrverbote bei schlechter Luft" href="/Nachrichten/Umfrage-Mehrheit-der-Deutschen-fuer-Fahrverbote-bei-schlechter-Luft-76110.html"><span class="ticker-time">13:54 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Umfrage: Mehrheit der Deutschen für Fahrverbote bei schlechter Luft</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Streiks und Verhaftungen: Deutsche Verbände warnen Bangladesch" href="/Nachrichten/Streiks-und-VerhaftungenDeutsche-Verbaende-warnen-Bangladesch-76109.html"><span class="ticker-time">13:50 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Dhaka.</span></span> <span class="fliesstext-artikel">Streiks und Verhaftungen: Deutsche Verbände warnen Bangladesch</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Erneut Wolf in Ostwestfalen-Lippe gesichtet" href="/Nachrichten/Erneut-Wolf-in-Ostwestfalen-Lippe-gesichtet-76108.html"><span class="ticker-time">13:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Düsseldorf.</span></span> <span class="fliesstext-artikel">Erneut Wolf in Ostwestfalen-Lippe gesichtet</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Drogenrazzia: Bande soll «Legal Highs» produziert haben" href="/Nachrichten/Drogenrazzia-Bande-soll-Legal-Highs-produziert-haben-76107.html"><span class="ticker-time">13:38 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Köln.</span></span> <span class="fliesstext-artikel">Drogenrazzia: Bande soll «Legal Highs» produziert haben</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="De Maizière: Abschiebehaft und Fußfessel für Gefährder" href="/Nachrichten/De-Maiziere-Abschiebehaft-und-Fussfessel-fuer-Gefaehrder-76106.html"><span class="ticker-time">13:18 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">De Maizière: Abschiebehaft und Fußfessel für Gefährder</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Verrückter Abend für City: «Sané ist nicht zu stoppen»" href="/Nachrichten/Verrueckter-Abend-fuer-City-Sane-ist-nicht-zu-stoppen-76105.html"><span class="ticker-time">12:58 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Manchester.</span></span> <span class="fliesstext-artikel">Verrückter Abend für City: «Sané ist nicht zu stoppen»</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Russland will «Fake News» bloßstellen" href="/Nachrichten/Russland-will-Fake-News-blossstellen-76104.html"><span class="ticker-time">12:52 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Moskau.</span></span> <span class="fliesstext-artikel">Russland will «Fake News» bloßstellen</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Amok-Fehlalarm in Mendener Berufskolleg" href="/Nachrichten/Amok-Fehlalarm-in-Mendener-Berufskolleg-76103.html"><span class="ticker-time">12:50 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Menden.</span></span> <span class="fliesstext-artikel">Amok-Fehlalarm in Mendener Berufskolleg</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Bayer nach CL-Lehrstunde um Optimismus bemüht" href="/Nachrichten/Bayer-nach-CL-Lehrstunde-um-Optimismus-bemueht-76074.html"><span class="ticker-time">12:50 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Leverkusen.</span></span> <span class="fliesstext-artikel">Bayer nach CL-Lehrstunde um Optimismus bemüht</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Karstadt hat bei Lebensmittel-Tochter Stellen gestrichen" href="/Nachrichten/Karstadt-hat-bei-Lebensmittel-Tochter-Stellen-gestrichen-76102.html"><span class="ticker-time">12:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Essen.</span></span> <span class="fliesstext-artikel">Karstadt hat bei Lebensmittel-Tochter Stellen gestrichen</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Deutschlands Großkonzerne steigern Gewinn kräftig" href="/Nachrichten/Deutschlands-Grosskonzerne-steigern-Gewinn-kraeftig-76100.html"><span class="ticker-time">12:26 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Frankfurt/Main.</span></span> <span class="fliesstext-artikel">Deutschlands Großkonzerne steigern Gewinn kräftig</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Nico Rosberg, der sorgenfreie Formel-1-Pensionär" href="/Nachrichten/Nico-Rosberg-der-sorgenfreie-Formel-1-Pensionaer-76099.html"><span class="ticker-time">12:22 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Nico Rosberg, der sorgenfreie Formel-1-Pensionär</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Deutschlands Großkonzerne steigern Gewinn kräftig" href="/Nachrichten/Deutschlands-Grosskonzerne-steigern-Gewinn-kraeftig-76098.html"><span class="ticker-time">12:22 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Frankfurt/Main.</span></span> <span class="fliesstext-artikel">Deutschlands Großkonzerne steigern Gewinn kräftig</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Amokalarm in Berufskolleg im Sauerland" href="/Nachrichten/Amokalarm-in-Berufskolleg-im-Sauerland-76097.html"><span class="ticker-time">12:20 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Menden.</span></span> <span class="fliesstext-artikel">Amokalarm in Berufskolleg im Sauerland</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Dramatikerpreis: Stücke über Gewalt in aufgewühlten Zeiten" href="/Nachrichten/Dramatikerpreis-Stuecke-ueber-Gewalt-in-aufgewuehlten-Zeiten-76053.html"><span class="ticker-time">12:18 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Mülheim/Ruhr.</span></span> <span class="fliesstext-artikel">Dramatikerpreis: Stücke über Gewalt in aufgewühlten Zeiten</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Blitzer-Panne: Köln bekommt Anträge auf Rückerstattung" href="/Nachrichten/Blitzer-Panne-Koeln-bekommt-Antraege-auf-Rueckerstattung-76096.html"><span class="ticker-time">12:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Köln.</span></span> <span class="fliesstext-artikel">Blitzer-Panne: Köln bekommt Anträge auf Rückerstattung</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Thyssenkrupp rechnet mit Jahresverlust" href="/Nachrichten/Thyssenkrupp-rechnet-mit-Jahresverlust-76095.html"><span class="ticker-time">12:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Essen.</span></span> <span class="fliesstext-artikel">Thyssenkrupp rechnet mit Jahresverlust</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Haas in Delray Beach in erster Runde ausgeschieden" href="/Nachrichten/Haas-in-Delray-Beach-in-erster-Runde-ausgeschieden-76088.html"><span class="ticker-time">12:06 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Delray Beach.</span></span> <span class="fliesstext-artikel">Haas in Delray Beach in erster Runde ausgeschieden</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Richter verwehren Witwe das Sperma ihres toten Mannes" href="/Nachrichten/Richter-verwehren-Witwe-das-Sperma-ihres-toten-Mannes-76091.html"><span class="ticker-time">10:56 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">München.</span></span> <span class="fliesstext-artikel">Richter verwehren Witwe das Sperma ihres toten Mannes</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Laut Maaßen islamistisch-terroristische Szene gewachsen" href="/Nachrichten/Laut-Maassen-islamistisch-terroristische-Szene-gewachsen-76090.html"><span class="ticker-time">10:54 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Laut Maaßen islamistisch-terroristische Szene gewachsen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Torwart Greiss Rückhalt bei Sieg der New York Islanders" href="/Nachrichten/Torwart-Greiss-Rueckhalt-bei-Sieg-der-New-York-Islanders-76089.html"><span class="ticker-time">10:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Detroit.</span></span> <span class="fliesstext-artikel">Torwart Greiss Rückhalt bei Sieg der New York Islanders</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Kabinett bringt schärfere Abschiebe-Regeln auf den Weg" href="/Nachrichten/Kabinett-bringt-schaerfere-Abschiebe-Regeln-auf-den-Weg-76087.html"><span class="ticker-time">10:42 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Kabinett bringt schärfere Abschiebe-Regeln auf den Weg</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Fahrverbot in Stuttgart für viele Diesel löst Kontroverse aus" href="/Nachrichten/Fahrverbot-in-Stuttgart-fuer-viele-Diesel-loest-Kontroverse-aus-76086.html"><span class="ticker-time">10:32 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Stuttgart.</span></span> <span class="fliesstext-artikel">Fahrverbot in Stuttgart für viele Diesel löst Kontroverse aus</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Polizei verhindert Fan-Auseinandersetzung vor Schalke-Spiel" href="/Nachrichten/Polizei-verhindert-Fan-Auseinandersetzung-vor-Schalke-Spiel-76085.html"><span class="ticker-time">09:38 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Gelsenkirchen.</span></span> <span class="fliesstext-artikel">Polizei verhindert Fan-Auseinandersetzung vor Schalke-Spiel</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Kranke Kinder werden laut DAK immer öfter vom Vater betreut" href="/Nachrichten/Kranke-Kinder-werden-laut-DAK-immer-oefter-vom-Vater-betreut-76084.html"><span class="ticker-time">09:32 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Kranke Kinder werden laut DAK immer öfter vom Vater betreut</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Abgelehnte Asylbewerber werden nach Afghanistan abgeschoben" href="/Nachrichten/Abgelehnte-Asylbewerber-werden-nach-Afghanistan-abgeschoben-76083.html"><span class="ticker-time">09:30 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">München.</span></span> <span class="fliesstext-artikel">Abgelehnte Asylbewerber werden nach Afghanistan abgeschoben</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Thyssenkrupp verkauft Stahlwerk CSA an Ternium" href="/Nachrichten/Thyssenkrupp-verkauft-Stahlwerk-CSA-an-Ternium-76082.html"><span class="ticker-time">09:28 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Essen.</span></span> <span class="fliesstext-artikel">Thyssenkrupp verkauft Stahlwerk CSA an Ternium</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="RWE: Milliardenverlust wegen niedriger Strompreise" href="/Nachrichten/RWE-Milliardenverlust-wegen-niedriger-Strompreise-76081.html"><span class="ticker-time">09:28 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Frankfurt/Main.</span></span> <span class="fliesstext-artikel">RWE: Milliardenverlust wegen niedriger Strompreise</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Erneute Dividenden-Nullnummer für RWE-Stammaktionäre" href="/Nachrichten/Erneute-Dividenden-Nullnummer-fuer-RWE-Stammaktionaere-76080.html"><span class="ticker-time">08:58 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Essen.</span></span> <span class="fliesstext-artikel">Erneute Dividenden-Nullnummer für RWE-Stammaktionäre</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Havariertes Frachtschiff nach Neuss geschleppt" href="/Nachrichten/Havariertes-Frachtschiff-nach-Neuss-geschleppt-75929.html"><span class="ticker-time">08:58 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Düsseldorf.</span></span> <span class="fliesstext-artikel">Havariertes Frachtschiff nach Neuss geschleppt</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Bayer sieht sich bei Monsanto-Übernahme auf Kurs" href="/Nachrichten/Bayer-sieht-sich-bei-Monsanto-Uebernahme-auf-Kurs-76058.html"><span class="ticker-time">08:28 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Leverkusen.</span></span> <span class="fliesstext-artikel">Bayer sieht sich bei Monsanto-Übernahme auf Kurs</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Wirtschaftsweiser begrüßt Schulz-Vorschläge zu Agenda 2010" href="/Nachrichten/Wirtschaftsweiser-begruesst-Schulz-Vorschlaege-zu-Agenda-2010-76079.html"><span class="ticker-time">08:06 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Wirtschaftsweiser begrüßt Schulz-Vorschläge zu Agenda 2010</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Amnesty prangert zunehmende Aushöhlung der Menschenrechte an" href="/Nachrichten/Amnesty-prangert-zunehmende-Aushoehlung-der-Menschenrechte-an-76078.html"><span class="ticker-time">08:02 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Amnesty prangert zunehmende Aushöhlung der Menschenrechte an</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="US-Regierung öffnet Tür für massenhafte Abschiebungen" href="/Nachrichten/US-Regierung-oeffnet-Tuer-fuer-massenhafte-Abschiebungen-76077.html"><span class="ticker-time">07:32 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Washington.</span></span> <span class="fliesstext-artikel">US-Regierung öffnet Tür für massenhafte Abschiebungen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Steven Spielbergs Mutter Leah Adler stirbt mit 97" href="/Nachrichten/Steven-Spielbergs-Mutter-Leah-Adler-stirbt-mit-97-76076.html"><span class="ticker-time">07:28 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Los Angeles.</span></span> <span class="fliesstext-artikel">Steven Spielbergs Mutter Leah Adler stirbt mit 97</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Wer wird WM-König in Lahti? - Drei Deutsche mit Chancen" href="/Nachrichten/Wer-wird-WM-Koenig-in-Lahti-Drei-Deutsche-mit-Chancen-76075.html"><span class="ticker-time">07:24 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Lahti.</span></span> <span class="fliesstext-artikel">Wer wird WM-König in Lahti? - Drei Deutsche mit Chancen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Schalke vor Achtelfinaleinzug gegen PAOK" href="/Nachrichten/Schalke-vor-Achtelfinaleinzug-gegen-PAOK-76064.html"><span class="ticker-time">07:00 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Gelsenkirchen.</span></span> <span class="fliesstext-artikel">Schalke vor Achtelfinaleinzug gegen PAOK</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Frau verliert Kontrolle über Auto: vier Menschen verletzt" href="/Nachrichten/Frau-verliert-Kontrolle-ueber-Auto-vier-Menschen-verletzt-76073.html"><span class="ticker-time">06:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Bonn.</span></span> <span class="fliesstext-artikel">Frau verliert Kontrolle über Auto: vier Menschen verletzt</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Kabinett beschäftigt sich mit Maßnahmen für schnellere Abschiebungen" href="/Nachrichten/Kabinett-beschaeftigt-sich-mit-Massnahmen-fuer-schnellere-Abschiebungen-76072.html"><span class="ticker-time">06:02 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Kabinett beschäftigt sich mit Maßnahmen für schnellere Abschiebungen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Vier Lastwagen kollidieren auf A2: 190 000 Euro Schaden" href="/Nachrichten/Vier-Lastwagen-kollidieren-auf-A2-190-000-Euro-Schaden-76071.html"><span class="ticker-time">05:58 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Bielefeld.</span></span> <span class="fliesstext-artikel">Vier Lastwagen kollidieren auf A2: 190 000 Euro Schaden</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Frontalzusammenstoß auf Landstraße: zwei Männer verletzt" href="/Nachrichten/Frontalzusammenstoss-auf-Landstrasse-zwei-Maenner-verletzt-76070.html"><span class="ticker-time">05:58 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Münster.</span></span> <span class="fliesstext-artikel">Frontalzusammenstoß auf Landstraße: zwei Männer verletzt</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Polizei verdächtigt im Fall Kim Jong Nam zwei weitere Nordkoreaner" href="/Nachrichten/Polizei-verdaechtigt-im-Fall-Kim-Jong-Nam-zwei-weitere-Nordkoreaner-76069.html"><span class="ticker-time">05:58 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Kuala Lumpur.</span></span> <span class="fliesstext-artikel">Polizei verdächtigt im Fall Kim Jong Nam zwei weitere Nordkoreaner</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Krebs in EU: Sterberate sinkt bei Frauen langsamer als bei Männern" href="/Nachrichten/Krebs-in-EU-Sterberate-sinkt-bei-Frauen-langsamer-als-bei-Maennern-76068.html"><span class="ticker-time">04:56 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Mailand.</span></span> <span class="fliesstext-artikel">Krebs in EU: Sterberate sinkt bei Frauen langsamer als bei Männern</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="US-Regierung dementiert Pläne massenhafter Abschiebungen" href="/Nachrichten/US-Regierung-dementiert-Plaene-massenhafter-Abschiebungen-76067.html"><span class="ticker-time">04:56 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Washington.</span></span> <span class="fliesstext-artikel">US-Regierung dementiert Pläne massenhafter Abschiebungen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="David Bowie zählt bei Brit Awards zu den Favoriten" href="/Nachrichten/David-Bowie-zaehlt-bei-Brit-Awards-zu-den-Favoriten-76066.html"><span class="ticker-time">04:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">London.</span></span> <span class="fliesstext-artikel">David Bowie zählt bei Brit Awards zu den Favoriten</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Menschenrechte 2016: Amnesty schlägt Alarm" href="/Nachrichten/Menschenrechte-2016-Amnesty-schlaegt-Alarm-76065.html"><span class="ticker-time">04:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Menschenrechte 2016: Amnesty schlägt Alarm</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Die Linke will stärker für den Osten kämpfen" href="/Nachrichten/Die-Linke-will-staerker-fuer-den-Osten-kaempfen-76063.html"><span class="ticker-time">03:44 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Die Linke will stärker für den Osten kämpfen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Fotos mit abgetrennten Köpfen – Irakischer Ex-Soldat vor Gericht" href="/Nachrichten/Fotos-mit-abgetrennten-Koepfen-Irakischer-Ex-Soldat-vor-Gericht-76062.html"><span class="ticker-time">03:44 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Fotos mit abgetrennten Köpfen – Irakischer Ex-Soldat vor Gericht</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Schalke vor Einzug ins Europa-League-Achtelfinale" href="/Nachrichten/Schalke-vor-Einzug-ins-Europa-League-Achtelfinale-76061.html"><span class="ticker-time">03:38 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Gelsenkirchen.</span></span> <span class="fliesstext-artikel">Schalke vor Einzug ins Europa-League-Achtelfinale</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Kabinett beschäftigt sich mit Maßnahmen für schnellere Abschiebungen" href="/Nachrichten/Kabinett-beschaeftigt-sich-mit-Massnahmen-fuer-schnellere-Abschiebungen-76060.html"><span class="ticker-time">03:20 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Kabinett beschäftigt sich mit Maßnahmen für schnellere Abschiebungen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Urteil im Prozess um Spermaprobe eines Toten erwartet" href="/Nachrichten/Urteil-im-Prozess-um-Spermaprobe-eines-Toten-erwartet-76059.html"><span class="ticker-time">02:50 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">München.</span></span> <span class="fliesstext-artikel">Urteil im Prozess um Spermaprobe eines Toten erwartet</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Bundesregierung fordert Ende des Kriegs im Südsudan" href="/Nachrichten/Bundesregierung-fordert-Ende-des-Kriegs-im-Suedsudan-76057.html"><span class="ticker-time">02:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Bundesregierung fordert Ende des Kriegs im Südsudan</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Amnesty schlägt Alarm: Die Welt ist finsterer geworden" href="/Nachrichten/Amnesty-schlaegt-Alarm-Die-Welt-ist-finsterer-geworden-76056.html"><span class="ticker-time">02:04 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Amnesty schlägt Alarm: Die Welt ist finsterer geworden</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Rund 70 Shows in 6 Tagen - Mailänder Modewoche startet" href="/Nachrichten/Rund-70-Shows-in-6-Tagen-Mailaender-Modewoche-startet-76055.html"><span class="ticker-time">01:46 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Mailand.</span></span> <span class="fliesstext-artikel">Rund 70 Shows in 6 Tagen - Mailänder Modewoche startet</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Tom Hanks wird Schriftsteller" href="/Nachrichten/Tom-Hanks-wird-Schriftsteller-76054.html"><span class="ticker-time">01:42 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">New York.</span></span> <span class="fliesstext-artikel">Tom Hanks wird Schriftsteller</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="USA rufen zu Hilfe für Südsudan auf" href="/Nachrichten/USArufen-zu-Hilfe-fuer-Suedsudan-auf-76052.html"><span class="ticker-time">00:56 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Washington.</span></span> <span class="fliesstext-artikel">USA rufen zu Hilfe für Südsudan auf</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Schalke vor Einzug ins Europa-League-Achtelfinale" href="/Nachrichten/Schalke-vor-Einzug-ins-Europa-League-Achtelfinale-76051.html"><span class="ticker-time">00:56 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Gelsenkirchen.</span></span> <span class="fliesstext-artikel">Schalke vor Einzug ins Europa-League-Achtelfinale</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Stahl-Tarifrunde startet: IG Metall fordert 4,5 Prozent" href="/Nachrichten/Stahl-Tarifrunde-startet-IG-Metall-fordert-45-Prozent-76050.html"><span class="ticker-time">00:38 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Düsseldorf.</span></span> <span class="fliesstext-artikel">Stahl-Tarifrunde startet: IG Metall fordert 4,5 Prozent</span></a></p></article>
	</div>
</div>

</div>
</div>



				<div style="clear:both"></div>
			</div>

            
            <div class="HAStartPageBannerOverlayBackground" style="display: none;">
                <div id="ctl00_ctl00_m_wctrlStartPageBannerOverlay" class="HAStartPageBannerOverlayContent">
                    <div id="ctl00_ctl00_m_wctrlStartPageBannerPlaceHolder" class="HAStartPageBannerPlaceholder" DisplayName="PopUp Container">
	
                    
</div>
                    <div class="HAStartPageBannerOverlayClose">X</div>
                </div>
            </div>

            
             
            <div class="BackToTop">
                <a href="#" onclick="javascript:ScrollToTop();">
                    <span class="glyphicon glyphicon-arrow-up"></span>
                    
                </a>
            </div>
           

<div class="row" style="margin-top: 100px;">
	<footer id="FooterNav">
		
		<div class="FooterBox">
			<div class="row">
				<div class="FooterShowButton col-md-12">
					<button class="btn btn-primary center" id="FooterNavButton"><span class="glyphicon glyphicon-menu-hamburger"></span></button>
				</div>

				<div class="FooterNavigation col-md-12">
					<a href="https://www.facebook.com/hellwegeranzeiger?fref=ts" class="FooterFaceBookAnchor">
						<img src="/Layout/Custom/Images/facebook.png" alt="Facebook"></a>


					<ul>
						<li><a href="http://www.hawr-digital.de">Startseite</a></li>
						<li><a href="http://www.hawr-digital.de/Verlag/Ueber-uns">Über uns</a></li>
						<li><a href="http://www.hawr-digital.de/Verlag/Ansprechpartner">Ansprechpartner</a></li>
						<li><a href="http://www.hawr-digital.de/Verlag/Urlaubsservice">Urlaubsservice</a></li>
						<li><a href="http://www.hawr-digital.de/Verlag/Impressum">Impressum</a></li>
					</ul>

				</div>

			</div>

		</div>
		<div class="FooterServiceBox">
			<div class="row">
				<div class="col-md-12 footer">
					<div class="col-md-5 col-md-offset-1 col-xs-12">
						<h3>Unser <span class="BlueColor">Service</span>
						</h3>
						<p>
							Sollten Sie Fragen zu unserem Angebot haben, wenden Sie sich bitte telefonisch an 02303 - 2020 oder per Mail an unseren Leserservice
						</p>


						<h3 class="margin-top-10">Zeitungsverlag Rubens GmbH & Co. KG
						</h3>
						<p>
							Wasserstraße 20
                    <br>
							59423 Unna<br>
							Telefon: 02303/202-0<br>
							Telefax: 02303/202-163<br>
							eMail: vertrieb@hellwegeranzeiger.de
						</p>

					</div>

					<div class="col-md-6 col-xs-12">
						<h3>Kontaktanfrage
						</h3>
						<form role="form" action="mailto:vertrieb@hellwegeranzeiger.de" method="post" enctype="text/plain">
							<div class="form-group">
								<label for="kontakt_name">Ihr Name</label>
								<input type="hidden" name="Subject" value="Kontaktanfrage von " />
								<input type="text" class="form-control" id="kontakt_name" name="Subject" />

							</div>

							<div class="form-group">
								<label for="kontakt_mail">Ihre eMail-Adresse</label>
								<input type="email" class="form-control" id="kontakt_mail" name="Email" />
							</div>

							<div class="form-group">
								<label for="kontakt_nachricht">Ihre Nachricht</label>
								<textarea class="form-control" rows="5" id="kontakt_nachricht" name="Body"></textarea>
							</div>

							<div class="form-group">
								<button type="submit" class="btn btn-primary">Senden</button>
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="clear Copyright" style="display: none;">
			<a href="http://www.hellwegeranzeiger.de/">
				
			</a>
			<br />
			©  2017 <a href="http://www.hellwegeranzeiger.de/" style="text-decoration: none;">Zeitungsverlag Rubens KG.</a> Alle Rechte vorbehalten
		</div>
	</footer>
</div>

		</div>
				
		
        
        

         

		
		

		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-76113&timestamp='+oDate.getTime();</script>

        
        
                <script type="text/javascript" src="/Custom/FancyBox/jquery.fancybox.pack.js?v=2.1.5"></script>
                <script type="text/javascript" src="/Custom/FancyBox/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
                <script type="text/javascript" src="/Custom/FancyBox/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
                <script type="text/javascript" src="/Custom/FancyBox/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
            

                <script src="/Custom/Scripts/bootstrap.js?v=3.3.4" type="text/javascript"></script>
                <script src="/Custom/Modules/Bootstrap_PictureGallery/PictureGalleryShowBootstrapModule.js?v=1.3" type="text/javascript"></script>
                <script src="/Custom/Modules/FancyBox_PictureGallery/PictureGalleryShowFancyBoxModule.js?v=1.3" type="text/javascript"></script>
                <script src="/Custom/Scripts/HA_FancyBoxPicViewer.js?v=1.1" type="text/javascript"></script>
                <script src="/Custom/Scripts/HA_Tool.js?v=1.3" type="text/javascript"></script>
                
        
        
        <script src="/Custom/Scripts/HA_Footer.js?v=1.1" type="text/javascript"></script>
    
         <!-- immediately before </body> -->
        
        <script src="/Custom/SocialShareShariff/shariff.min.js" type="text/javascript"></script>
       
		
		<script type="text/javascript">FI.Wcms.UseSso = true;</script><iframe id="iframeRP" src="http://www.hawr-digital.de/Sso/openidc-rp.aspx?v=3" frameborder="0" width="0" height="0"></iframe><script type="text/javascript">window.addEventListener('message', function (event) { 
var targetOpenIdcRP = 'http://www.hawr-digital.de';
if(event.origin !== targetOpenIdcRP)
{
	// Origin did not come from the OpenIdcRP; this message must be rejected
	return;
}
if(event.data == 'DoLogoff')
{
	console.log('receiveOpenIdcRPMessage: DoLogoff');
	window.location.href = '/User/Modules/LoginModuleHandler.ashx?Cmd=Logoff&CurrentUrl=%2f';
}
}, false);
</script><script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>
	</body>
</html>
