

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">

	<head id="ctl00_ctl00_Head1"><title>
	Syrerin bringt im Flugzeug Jungen zur Welt
</title>
		<!-- META SECTION -->
		
		<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Finden Sie hier aktuelle Nachrichten aus Politik, Wirtschaft, Sport und Kultur sowie alle relevanten Informationen der Region." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" content="Hellweger Anzeiger,Westfälische Rundschau, Epaper, Online Anzeigen Annahme" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" /><meta http-equiv="Pragma" content="no-cache" /><meta name="google-site-verification" content="PA7-dVzwAgz6nGW5OXwAKDkKScZV3bUrb5k58LgTevs" /><meta name="date" content="09/17/2016 17:01:44" />
<link rel="canonical" href="http://www.hawr-digital.de/Nachrichten/Syrerin-bringt-im-Flugzeug-Jungen-zur-Welt-55080.html" />
<meta property="og:title" content="Syrerin bringt im Flugzeug Jungen zur Welt"></meta>
<meta property="og:type" content="article"></meta>
<meta property="og:image" content="http://www.hawr-digital.de/Layout/Custom/Images/logo_HA_90.png"></meta>
<meta property="og:url" content="http://www.hawr-digital.de/Nachrichten/Syrerin-bringt-im-Flugzeug-Jungen-zur-Welt-55080.html"></meta>
<meta property="og:locale" content="de_DE"></meta>
<meta property="og:site_name" content="HAWR-Digital"></meta>

             <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
             <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
             <!--[if lt IE 9]>
                <script src="/custom/scripts/html5shiv.js" type="text/javascript"></script>
                <script src="/custom/scripts/respond.js" type="text/javascript"></script>
           <![endif]-->
          
            <!--PMODIF JST 2015-07-31 show warning if ie<9 is used -->
            <!--[if lt IE 9]>
             <div class="alert alert-danger" style="text-align:center">Sie verwenden einen <strong>veralteten</strong> Browser. Bitte <a target="_blank" href="http://browsehappy.com/">aktualisieren Sie Ihren Browser</a> um diese Webseite im vollem Umfang genießen zu können.</div>
            <![endif]-->
 

			<link href="/Foreign/Lightbox/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery-ui-1.9.1.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery.ui.timepicker.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQuery/Jcrop.css" rel="stylesheet" type="text/css" media="screen" />

            
            <link href="/Custom/SocialShareShariff/shariff.complete.css" rel="stylesheet" type="text/css" media="screen" />
            <!-- Add fancyBox -->
            <link rel="stylesheet" href="/Custom/fancybox/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
            <link rel="stylesheet" href="/Custom/fancybox/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css" media="screen" />
            <link rel="stylesheet" href="/Custom/fancybox/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css" media="screen" />

            <!--PMODIF JST TODO remove if not needed for OAA Soku -->
            <link href="" rel="Stylesheet" type="text/css" media="screen" />


			
			

			<!-- LINK SECTION -->
			<link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Layout.css?hash=-552429688" type="text/css" rel="stylesheet" />
            <link href="/Layout/Custom/Bootstrap/css/bootstrap.css" rel="stylesheet" type="text/css" media="screen" />
			
			
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="/App_JS/Util/Foreign/jquery-1.8.2.js"></script>
<script src="/App_JS/Util/Foreign/jquery-ui-1.9.1.js"></script><script src="/App_JS/Util/Foreign/jquery.ui.datepicker-de.js"></script>
<script src="/App_JS/Util/Foreign/jquery.cookie.js"></script>
<script src="/App_JS/Util/Foreign/stringformat-1.09.js"></script>
<script src="/App_JS/Util/Foreign/stringformat.de-DE.js"></script>
<script src="/Localization/de-DE/JS/regional.js"></script>

				<!-- include Funkinform utility Library -->
				<script src=" /App_JS/Util/Util.js " type="text/javascript"></script>
                 <!--PMODIF JST 2014-08-29 include modernizr for IE8 problems  -->
               <script src=" /App_JS/Util/Foreign/modernizr.js" type="text/javascript"></script>

                
              

             
				<script src="/Core.js?hash=2107883456" type="text/javascript"></script>
			<link rel="alternate" type="application/rss+xml" title="" href="/News/Allgemein.rss" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-52547234-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<link href="/Layout/Custom/Images/favicon_ha.ico" rel="shortcut icon" type="image/x-icon" /><link href="/Layout/Custom/Images/HAWR_mobil_57x58.png" rel="apple-touch-icon" sizes="57x57" /><link href="/Layout/Custom/Images/HAWR_mobil_72x73.png" rel="apple-touch-icon" sizes="72x72" /><link href="/Layout/Custom/Images/HAWR_mobil_76x77.png" rel="apple-touch-icon" sizes="76x76" /><link href="/Layout/Custom/Images/HAWR_mobil_114x115.png" rel="apple-touch-icon" sizes="114x114" /><link href="/Layout/Custom/Images/HAWR_mobil_120x121.png" rel="apple-touch-icon" sizes="120x120" /><link href="/Layout/Custom/Images/HAWR_mobil_144x145.png" rel="apple-touch-icon" sizes="144x144" /><link href="/Layout/Custom/Images/HAWR_mobil_152x153.png" rel="apple-touch-icon" sizes="152x152" /></head>
	<body id="m_oWcmsMasterPageBody">


        
        <!-- Google Tag Manager -->

        <!--JST TODO uncomment in Live System -->

        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGQC66"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-PGQC66');</script>
        <!-- End Google Tag Manager -->      


		
		<!----> 

		
		

		
		<div id="fi-cookieconsent">
			<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
				<a id="close-fi-cookieconsent">OK</a>
				<a href="/Verlag/Datenschutz.html" target="_blank">Weitere Informationen</a>
			</div>
		</div>

		
		<div id="m_wctrlWebsite" class="container News">
        
			
			
            
            
			
			

			

			

<header class="WcmsHeader">

    
   

    <div class="row margin-top-15" id="HAAppStartHideHeaderId" >
        
        <script type="text/javascript">
                if ($.cookie('AppStart') == 'CalledbyApp') {
                    $('#HAAppStartHideHeaderId').hide();
                }
        </script>
        <div class="col-md-12">
            
            
            
            <div class="float-left">

                <a id="WcmsLogo" href="http://www.hawr-digital.de" title="Startseite">
                    <img src="/Layout/Custom/Images/logo_HA_2015.png" alt="Hellweger Anzeige Westfälische Rundschau Digital" class="HeaderLogo" />
		</a>
            </div>

            
            
            
            
            <div class="">
                <div class="HeadTitelWelcome">
                    <div class="HeaderTitle gray-big-bold ">
                        Hellweger Anzeiger
                        <br />
                        Westfälische Rundschau             
                    </div>

                    <div class="HeaderSalutation">
                        <div class="welcome-user">
                            
                            
                            
                            <div class="LoginSalutation"></div>
                            
                            <div class="WatchListHeadLnk">
                                
                                <a class="WatchListPageLink" href="/Nachrichten/Merkliste.html" title="Zur Merkliste">
                                    <span class=" glyphicon glyphicon-paperclip"></span>

                                    Zur Merkliste
                                </a>
                                <a href="#" onclick="javascript:loadWatchListContent();" style="color: #B0AEAC;">
                                    <span>&nbsp;</span>
                                    <span class="WatchListCount">0
                                    </span>
                                    gemerkte Artikel
                                    <span id="ToggleWatchList" class="glyphicon glyphicon-triangle-bottom"></span>
                                </a>
                            </div>
                            
                            <div id="m_wctrlWatchListPreView" class="WatchListPreview" style="display: none;">
                                wird geladen...
                            </div>
                            
                        </div>
                    </div>

                </div>

                <div class="NavHeadright">
                    
                    <div class="HARubiEsel">
                        <a href="http://kina.hellwegeranzeiger.de" target="_blank" title="Juniorline">
                            <img src="/Layout/Custom/Images/Rubi_Esel_100.jpg" alt="Rubi" title="Rubi" class="HeaderRubiLogo" />
                        </a>
                    </div>
                    
                    <div style="float: left;">
                        <div class="NavMenuIcons">
                            <ul class="nav navbar-nav headericons">
				<li>
                                    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsModule">
	
<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkCtrl" class="LoginLinkCtrl">
		
	<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

	
    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="LoginContent" style="display: none;">
        
        
        <div class="HeaderIcon">
            <a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fNachrichten%2fSyrerin-bringt-im-Flugzeug-Jungen-zur-Welt-55080.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin">
                <img src="/Layout/Custom/Images/ha_icon_login.png" alt="Login" title="Login" />
            </a>
        </div>
        <div class="HeaderIconText LoginText">
            Login
        </div>
    </div>

	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="LogoutContent" style="display:none;">
        <div class="HeaderIcon">
            <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wbtnLogout" onclick="window.location.href=&#39;/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkPageId%3d114%26kId%3d55080&amp;Cmd=Logoff&#39;">
                <img src="/Layout/Custom/Images/ha_icon_login.png" alt="Login" title="Login" />
            </div>
        </div>
        
        <div class="HeaderIconText LogoutText">
            Logout
        </div>

		
			
			
			<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Benutzerübersichtseite" style="display:none;">Benutzerübersichtseite</a>
		
		
	</div>

	</div>

</div>

				</li>
				<li>
                                    <div class="HeaderIcon">
                                        <a href="/EPaper">
                                            <img src="/Layout/Custom/Images/ha_icon_epaper.png" alt="EPaper" title="EPaper" />
                                        </a>
                                    </div>
                                    <div class="HeaderIconText">
                                        Epaper
                                    </div>
				</li>
				<li>
                                    <div class="HeaderIcon">
                                        <a href="http://abo.hellwegeranzeiger.de">
                                            <img src="/Layout/Custom/Images/ha_icon_abo.png" alt="Abo" title="Abo" />
                                        </a>
                                    </div>
                                    <div class="HeaderIconText">
                                        Abo
                                    </div>
				</li>
				<li>
                                    <div class="HeaderIcon">
                                        <a href="http://www.hawr-digital.de/Verlag/Anzeigen">
                                            <img src="/Layout/Custom/Images/ha_icon_anzeigen.png" alt="Anzeigen" title="Anzeigen" />
                                        </a>
                                    </div>
                                    <div class="HeaderIconText">
                                        Anzeigen
                                    </div>
				</li>


			</ul>
		</div>

                        <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchPanel" class="NavMenuSearch">
                            
                            
                            <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="WcmsModule">
	

    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule">
		
        <input type="hidden" name="SearchUrl" value="/Nachrichten/Suche" />
        <input type="hidden" name="SearchHintText" value="Suchbegriff" />

        
        
        <div class="input-group">
            <div class="SearchModulTextBox">
                <input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="text" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="SearchBox form-control SearchText" />
            </div>
            <div class="input-group-btn">
                <button id="m_wimgSearch" class="btn btn-primary" type="submit">                 
                  <span class="glyphicon glyphicon-search"></span>
                </button>
            </div>
        </div>
        
    
	</div>
    <div class="clearfix"></div>

</div>

                        </div>
                    </div>
                </div>
                <!--end Navright-->


	</div>

        </div>
		</div>

    

    
    
    
    
    
    

		

    <div class="Breadcrumb" style="display: none;">
			<span class="ContextNavigationHeader "></span>
			<p>Sie befinden sich hier:</p>
			<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSitemap"><li><a href='/'>Startseite</a></li><li>&nbsp;&gt;&nbsp;Syrerin bringt im Flugzeug Jungen zur Welt</li></ol>
        
		</div>
    
    
    

    
    




    
    <div class="row">

        <div class="col-md-12 column">
            
            <nav id="m_ctrlNav" class="navbar navbar-default" role="navigation">


                <div class="navbar-header">

                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button type="button" class="navbar-toggle SearchButtonMenuBar">
                        <span class="glyphicon glyphicon-search"></span>
                    </button>
	</div>

                <div class="col-md-12 collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                    <ul id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlMainMenu" class="nav navbar-nav"><li id='NavItem_Unna' ><a href='/Nachrichten-Unna/' title='Unna' >Unna</a></li><li id='NavItem_Kamen' ><a href='/Nachrichten-Kamen/' title='Kamen' >Kamen</a></li><li id='NavItem_Bergkamen' ><a href='/Nachrichten-Bergkamen/' title='Bergkamen' >Bergkamen</a></li><li id='NavItem_Froendenberg' ><a href='/Nachrichten-Froendenberg/' title='Fröndenberg' >Fröndenberg</a></li><li id='NavItem_Holzwickede' ><a href='/Nachrichten-Holzwickede/' title='Holzwickede' >Holzwickede</a></li><li id='NavItem_KreisUnna' ><a href='/Nachrichten-Kreis-Unna/' title='Kreis Unna' >Kreis Unna</a></li><li id='NavItem_Region' ><a href='/Nachrichten-Region/' title='Region' >Region</a></li><li id='NavItem_NRW' ><a href='/Nachrichten-NRW/' title='NRW' >NRW</a></li><li id='NavItem_Lokalsport' ><a href='/Nachrichten-Lokalsport/' title='Lokalsport' >Lokalsport</a></li></ul>
                    <ul id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSubMenu" class="navbar subnav" style="display: none;"></ul>
                </div>

	</nav>
        </div>
    </div>

</header>


			

			
			<div class="WcmsPagePlaceholder">
				
	

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer">
		
    <input name="ctl00$ctl00$m_ctrlMainMasterContentPlaceHolder$m_ctrlMainContentPlaceHolder$ctl00$m_whiddenTime" type="hidden" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_whiddenTime" value="50" />
    <div class="TickerModule"> 
             
        <div class="row">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlHeading"></span>
            <div class="col-md-12">
            <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_wctrlTickerMainCtrl" class="TickerMain"> 

                <!--is filled in code -->
            <div class="dpa-ticker"><div class="marquee"><span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">16:52</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Kugelstoßerin Kober holt Paralympics-Gold" href="/Nachrichten/Kugelstosserin-Kober-holt-Paralympics-Gold-55087.html">Kugelstoßerin Kober holt Paralympics-Gold</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">16:48</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Rosberg rast in Singapur zur Pole Position" href="/Nachrichten/Rosberg-rast-in-Singapur-zur-Pole-Position-55084.html">Rosberg rast in Singapur zur Pole Position</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">16:38</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Max Kruse bereut Gladbach verlassen zu haben" href="/Nachrichten/Max-Kruse-bereut-Gladbach-verlassen-zu-haben-55086.html">Max Kruse bereut Gladbach verlassen zu haben</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">16:38</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Weiterer Geldautomat in Ratingen gesprengt" href="/Nachrichten/Weiterer-Geldautomat-in-Ratingen-gesprengt-55085.html">Weiterer Geldautomat in Ratingen gesprengt</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">16:22</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Rosberg rast in Singapur zur Pole Position" href="/Nachrichten/Rosberg-rast-in-Singapur-zur-Pole-Position-55083.html">Rosberg rast in Singapur zur Pole Position</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">16:08</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Düsseldorfs erste Niederlage der Spielzeit gegen Heidenheim" href="/Nachrichten/Duesseldorfs-erste-Niederlage-der-Spielzeit-gegen-Heidenheim-55081.html">Düsseldorfs erste Niederlage der Spielzeit gegen Heidenheim</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">16:04</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Syrerin bringt im Flugzeug Jungen zur Welt" href="/Nachrichten/Syrerin-bringt-im-Flugzeug-Jungen-zur-Welt-55080.html">Syrerin bringt im Flugzeug Jungen zur Welt</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">16:02</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Veranstalter: 320 000 Teilnehmer bei Anti-TTIP-Demos" href="/Nachrichten/Veranstalter-320000-Teilnehmer-bei-Anti-TTIP-Demos-55079.html">Veranstalter: 320 000 Teilnehmer bei Anti-TTIP-Demos</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">15:58</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="«Marzipan-Erpresser» verlangt Millionen von Coop" href="/Nachrichten/Marzipan-Erpresser-verlangt-Millionen-von-Coop-55078.html">«Marzipan-Erpresser» verlangt Millionen von Coop</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">15:42</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Vettel in Singapur-Qualifikation vorzeitig raus" href="/Nachrichten/Vettel-in-Singapur-Qualifikation-vorzeitig-raus-55076.html">Vettel in Singapur-Qualifikation vorzeitig raus</a>
</span></span></span></div></div></div>
            </div>
        </div>

    </div>

	</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer">
		
<article class="row"><div class="col-md-10">
    <h5 class="headline-ressort-hauptartikel">NachrichtenTicker</h5><header><h5 class="headline-ressort-hauptartikel">
      </h5>
      <h2 class="headline-aufmacher">Syrerin bringt im Flugzeug Jungen zur Welt</h2></header><span class="NewsTickerDateTime">17.09.2016, 16:04 Uhr</span><div class="fliesstext-artikel">
      <p><span class="StoryShowLocation">Stockholm.</span> <p><span class="StoryShowLocation">Stockholm.</span></p>
      </p><!--Basetext--><p>
        <p>In einem Flugzeug hat eine Syrerin in der Nacht ein Kind geboren. Das berichtet die schwedische Zeitung «Expressen». Die Maschine der Airline Pegasus war auf dem Weg von Istanbul nach Stockholm, als bei der Frau die Wehen einsetzen. Die Besatzung habe in der Ukraine zwischenlanden wollen, doch die Frau wollte der Zeitung zufolge mit ihren drei Kindern unbedingt nach Schweden. Mit Hilfe einer Krankenschwester, die zufällig an Bord war, sei ein Junge zur Welt gekommen. Am Flughafen in Stockholm wurde die Syrerin von einem Krankenwagen in Empfang genommen.</p><span class="NewsTickerAuthor">dpa </span></p>
    </div>
  </div></article>
	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_wCtrlRowDiv" class="row margin-top-20">
    <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlEditContainer">
		

        <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlStoryPreviewHeading" class="headLine col-md-12">weitere Tickermeldungen</span>

    <article class="col-md-8"><p><a class="artikel" title="Kugelstoßerin Kober holt Paralympics-Gold" href="/Nachrichten/Kugelstosserin-Kober-holt-Paralympics-Gold-55087.html"><span class="ticker-time">16:52 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Rio de Janeiro.</span></span> <span class="fliesstext-artikel">Kugelstoßerin Kober holt Paralympics-Gold</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Rosberg rast in Singapur zur Pole Position" href="/Nachrichten/Rosberg-rast-in-Singapur-zur-Pole-Position-55084.html"><span class="ticker-time">16:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Singapur.</span></span> <span class="fliesstext-artikel">Rosberg rast in Singapur zur Pole Position</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Max Kruse bereut Gladbach verlassen zu haben" href="/Nachrichten/Max-Kruse-bereut-Gladbach-verlassen-zu-haben-55086.html"><span class="ticker-time">16:38 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Düsseldorf.</span></span> <span class="fliesstext-artikel">Max Kruse bereut Gladbach verlassen zu haben</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Weiterer Geldautomat in Ratingen gesprengt" href="/Nachrichten/Weiterer-Geldautomat-in-Ratingen-gesprengt-55085.html"><span class="ticker-time">16:38 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Ratingen.</span></span> <span class="fliesstext-artikel">Weiterer Geldautomat in Ratingen gesprengt</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Rosberg rast in Singapur zur Pole Position" href="/Nachrichten/Rosberg-rast-in-Singapur-zur-Pole-Position-55083.html"><span class="ticker-time">16:22 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Singapur.</span></span> <span class="fliesstext-artikel">Rosberg rast in Singapur zur Pole Position</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Düsseldorfs erste Niederlage der Spielzeit gegen Heidenheim" href="/Nachrichten/Duesseldorfs-erste-Niederlage-der-Spielzeit-gegen-Heidenheim-55081.html"><span class="ticker-time">16:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Heidenheim.</span></span> <span class="fliesstext-artikel">Düsseldorfs erste Niederlage der Spielzeit gegen Heidenheim</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Veranstalter: 320 000 Teilnehmer bei Anti-TTIP-Demos" href="/Nachrichten/Veranstalter-320000-Teilnehmer-bei-Anti-TTIP-Demos-55079.html"><span class="ticker-time">16:02 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Veranstalter: 320 000 Teilnehmer bei Anti-TTIP-Demos</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="«Marzipan-Erpresser» verlangt Millionen von Coop" href="/Nachrichten/Marzipan-Erpresser-verlangt-Millionen-von-Coop-55078.html"><span class="ticker-time">15:58 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Kiel.</span></span> <span class="fliesstext-artikel">«Marzipan-Erpresser» verlangt Millionen von Coop</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Vettel in Singapur-Qualifikation vorzeitig raus" href="/Nachrichten/Vettel-in-Singapur-Qualifikation-vorzeitig-raus-55076.html"><span class="ticker-time">15:42 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Singapur.</span></span> <span class="fliesstext-artikel">Vettel in Singapur-Qualifikation vorzeitig raus</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="14-jähriger flüchtet mit Papas Auto vor der Polizei" href="/Nachrichten/14-jaehriger-fluechtet-mit-Papas-Auto-vor-der-Polizei-55075.html"><span class="ticker-time">15:38 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Köln.</span></span> <span class="fliesstext-artikel">14-jähriger flüchtet mit Papas Auto vor der Polizei</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="VfB gewinnt in Lautern - Braunschweig siegt erneut" href="/Nachrichten/VfBgewinnt-in-Lautern-Braunschweig-siegt-erneut-55074.html"><span class="ticker-time">15:14 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">VfB gewinnt in Lautern - Braunschweig siegt erneut</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Russisches Militär: Verstöße gegen Waffenruhe in Syrien" href="/Nachrichten/Russisches-Militaer-Verstoesse-gegen-Waffenruhe-inSyrien-55073.html"><span class="ticker-time">15:06 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Moskau.</span></span> <span class="fliesstext-artikel">Russisches Militär: Verstöße gegen Waffenruhe in Syrien</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Russisches Militär: Verstöße gegen Waffenruhe in Syrien" href="/Nachrichten/Russisches-Militaer-Verstoesse-gegen-Waffenruhe-inSyrien-55072.html"><span class="ticker-time">15:04 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Moskau.</span></span> <span class="fliesstext-artikel">Russisches Militär: Verstöße gegen Waffenruhe in Syrien</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Mann durchbricht Sperre am Petersplatz und fordert Audienz" href="/Nachrichten/Mann-durchbricht-Sperre-am-Petersplatz-und-fordert-Audienz-55071.html"><span class="ticker-time">14:52 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Rom.</span></span> <span class="fliesstext-artikel">Mann durchbricht Sperre am Petersplatz und fordert Audienz</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Zehntausende gegen TTIP und Ceta auf den Straßen" href="/Nachrichten/Zehntausende-gegen-TTIP-und-Ceta-auf-den-Strassen-55070.html"><span class="ticker-time">14:50 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Zehntausende gegen TTIP und Ceta auf den Straßen</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Schauspieler Hilmar Thate gestorben" href="/Nachrichten/Schauspieler-Hilmar-Thate-gestorben-55069.html"><span class="ticker-time">14:10 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Schauspieler Hilmar Thate gestorben</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Weniger Zulauf bei Kölner Demo gegen Handelsabkommen" href="/Nachrichten/Weniger-Zulauf-bei-Koelner-Demo-gegen-Handelsabkommen-55028.html"><span class="ticker-time">13:58 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Köln.</span></span> <span class="fliesstext-artikel">Weniger Zulauf bei Kölner Demo gegen Handelsabkommen</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Frau läuft bei Streit auf die Straße und wird angefahren" href="/Nachrichten/Frau-laeuft-bei-Streit-auf-die-Strasse-und-wird-angefahren-55068.html"><span class="ticker-time">13:58 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Hamm.</span></span> <span class="fliesstext-artikel">Frau läuft bei Streit auf die Straße und wird angefahren</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Erstmals Sterbehilfe für minderjährigen Patienten in Belgien" href="/Nachrichten/Erstmals-Sterbehilfe-fuer-minderjaehrigen-Patienten-in-Belgien-55067.html"><span class="ticker-time">13:50 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Brüssel.</span></span> <span class="fliesstext-artikel">Erstmals Sterbehilfe für minderjährigen Patienten in Belgien</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Schweinekopf an Essener Moschee: Staatsschutz ermittelt" href="/Nachrichten/Schweinekopf-an-Essener-Moschee-Staatsschutz-ermittelt-55066.html"><span class="ticker-time">13:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Essen.</span></span> <span class="fliesstext-artikel">Schweinekopf an Essener Moschee: Staatsschutz ermittelt</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Polizei: Wenig Zulauf bei Demos gegen TTIP und Ceta" href="/Nachrichten/Polizei-Wenig-Zulauf-bei-Demos-gegen-TTIPund-Ceta-55065.html"><span class="ticker-time">13:42 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Polizei: Wenig Zulauf bei Demos gegen TTIP und Ceta</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Köln nach Spitzenplatz: «Sind klarer im Kopf, sind cool»" href="/Nachrichten/Koeln-nach-Spitzenplatz-Sind-klarer-im-Kopf-sind-cool-55041.html"><span class="ticker-time">13:22 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Köln.</span></span> <span class="fliesstext-artikel">Köln nach Spitzenplatz: «Sind klarer im Kopf, sind cool»</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Brands und Neuling Masur bilden Doppel gegen Polen" href="/Nachrichten/Brands-und-Neuling-Masur-bilden-Doppel-gegen-Polen-55064.html"><span class="ticker-time">13:00 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Brands und Neuling Masur bilden Doppel gegen Polen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Unbekannte legen Feuer in Flüchtlingsheim bei Ulm" href="/Nachrichten/Unbekannte-legen-Feuer-in-Fluechtlingsheim-bei-Ulm-55063.html"><span class="ticker-time">12:46 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Erbach.</span></span> <span class="fliesstext-artikel">Unbekannte legen Feuer in Flüchtlingsheim bei Ulm</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Oktoberfest in München hat begonnen" href="/Nachrichten/Oktoberfest-in-Muenchen-hat-begonnen-55062.html"><span class="ticker-time">12:44 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">München.</span></span> <span class="fliesstext-artikel">Oktoberfest in München hat begonnen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Grüne fordern Bundestagsabstimmung über Ceta" href="/Nachrichten/Gruene-fordern-Bundestagsabstimmung-ueber-Ceta-55061.html"><span class="ticker-time">12:30 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Grüne fordern Bundestagsabstimmung über Ceta</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Merkel will Streit über ihr «Wir schaffen das» entschärfen" href="/Nachrichten/Merkel-will-Streit-ueber-ihr-Wir-schaffen-das-entschaerfen-55060.html"><span class="ticker-time">12:30 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Merkel will Streit über ihr «Wir schaffen das» entschärfen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Bayer-Monsanto-Deal: Minister sorgt sich um Landwirtschaft" href="/Nachrichten/Bayer-Monsanto-DealMinister-sorgt-sich-um-Landwirtschaft-55059.html"><span class="ticker-time">12:18 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Leverkusen.</span></span> <span class="fliesstext-artikel">Bayer-Monsanto-Deal: Minister sorgt sich um Landwirtschaft</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Frau in Bielefeld erschossen: Haftbefehl gegen Ehemann" href="/Nachrichten/Frau-in-Bielefeld-erschossen-Haftbefehl-gegen-Ehemann-55058.html"><span class="ticker-time">12:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Bielefeld.</span></span> <span class="fliesstext-artikel">Frau in Bielefeld erschossen: Haftbefehl gegen Ehemann</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Leere Körbe: Pilzsaison legt Pause ein" href="/Nachrichten/Leere-Koerbe-Pilzsaison-legt-Pause-ein-55057.html"><span class="ticker-time">11:58 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Düsseldorf.</span></span> <span class="fliesstext-artikel">Leere Körbe: Pilzsaison legt Pause ein</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Trump sorgt erneut mit Äußerungen zu Clinton für Empörung" href="/Nachrichten/Trump-sorgt-erneut-mit-Aeusserungen-zu-Clinton-fuer-Empoerung-55056.html"><span class="ticker-time">11:24 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Miami.</span></span> <span class="fliesstext-artikel">Trump sorgt erneut mit Äußerungen zu Clinton für Empörung</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Oktoberfest startet mit Warteschlangen vor Bierzelten" href="/Nachrichten/Oktoberfest-startet-mit-Warteschlangen-vor-Bierzelten-55055.html"><span class="ticker-time">11:22 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">München.</span></span> <span class="fliesstext-artikel">Oktoberfest startet mit Warteschlangen vor Bierzelten</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Schmidt verteidigt Beckenbauer und weist Vorwürfe zurück" href="/Nachrichten/Schmidt-verteidigt-Beckenbauer-und-weist-Vorwuerfe-zurueck-55054.html"><span class="ticker-time">11:14 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Frankfurt/Main.</span></span> <span class="fliesstext-artikel">Schmidt verteidigt Beckenbauer und weist Vorwürfe zurück</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Hoeneß lobt Bayern-Rivale BVB: «Können einiges erwarten»" href="/Nachrichten/Hoeness-lobt-Bayern-Rivale-BVB-Koennen-einiges-erwarten-55053.html"><span class="ticker-time">10:58 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">München.</span></span> <span class="fliesstext-artikel">Hoeneß lobt Bayern-Rivale BVB: «Können einiges erwarten»</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="DFB-Frauen lassen neue Trainerin Jones strahlen" href="/Nachrichten/DFB-Frauen-lassen-neue-Trainerin-Jones-strahlen-55052.html"><span class="ticker-time">10:56 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Khimki.</span></span> <span class="fliesstext-artikel">DFB-Frauen lassen neue Trainerin Jones strahlen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Waldböden oft zu sauer: Kalkungen bleiben nötig" href="/Nachrichten/Waldboeden-oft-zu-sauer-Kalkungen-bleiben-noetig-55049.html"><span class="ticker-time">10:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Duisburg/Schmallenberg.</span></span> <span class="fliesstext-artikel">Waldböden oft zu sauer: Kalkungen bleiben nötig</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="«Liverpool nimmt Form an» - Klopp feiert Sieg in London" href="/Nachrichten/Liverpool-nimmt-Form-an-Klopp-feiert-Sieg-in-London-55020.html"><span class="ticker-time">10:40 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">London.</span></span> <span class="fliesstext-artikel">«Liverpool nimmt Form an» - Klopp feiert Sieg in London</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Flüchtlingsamt soll Fälschungen von Pässen übersehen haben" href="/Nachrichten/Fluechtlingsamt-soll-Faelschungen-von-Paessen-uebersehen-haben-55051.html"><span class="ticker-time">10:34 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Flüchtlingsamt soll Fälschungen von Pässen übersehen haben</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="«Marzipan-Erpresser» verlangt laut Medien Millionen von Coop" href="/Nachrichten/Marzipan-Erpresser-verlangt-laut-Medien-Millionen-von-Coop-55050.html"><span class="ticker-time">10:02 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Kiel.</span></span> <span class="fliesstext-artikel">«Marzipan-Erpresser» verlangt laut Medien Millionen von Coop</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Produkte aus dem Knast lassen Kassen im Land klingeln" href="/Nachrichten/Produkte-aus-dem-Knast-lassen-Kassen-im-Land-klingeln-55048.html"><span class="ticker-time">09:28 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Düsseldorf.</span></span> <span class="fliesstext-artikel">Produkte aus dem Knast lassen Kassen im Land klingeln</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Hoteliers auf Mallorca wollen Touristensteuer kippen" href="/Nachrichten/Hoteliers-auf-Mallorca-wollen-Touristensteuer-kippen-55047.html"><span class="ticker-time">09:28 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">.</span></span> <span class="fliesstext-artikel">Hoteliers auf Mallorca wollen Touristensteuer kippen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Bayerns Innenminister wirft BAMF Schlamperei vor" href="/Nachrichten/Bayerns-Innenminister-wirft-BAMF-Schlamperei-vor-55046.html"><span class="ticker-time">09:18 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Bayerns Innenminister wirft BAMF Schlamperei vor</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Auto gerät in Gegenverkehr: Sechs zum Teil schwer Verletzte" href="/Nachrichten/Auto-geraet-in-GegenverkehrSechs-zum-Teil-schwer-Verletzte-55045.html"><span class="ticker-time">09:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Wiehl.</span></span> <span class="fliesstext-artikel">Auto gerät in Gegenverkehr: Sechs zum Teil schwer Verletzte</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Oktoberfest beginnt unter strengen Sicherheitsvorkehrungen" href="/Nachrichten/Oktoberfest-beginnt-unter-strengen-Sicherheitsvorkehrungen-55044.html"><span class="ticker-time">08:32 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">München.</span></span> <span class="fliesstext-artikel">Oktoberfest beginnt unter strengen Sicherheitsvorkehrungen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Zehntausende bei Demos gegen Freihandelsabkommen erwartet" href="/Nachrichten/Zehntausende-bei-Demos-gegen-Freihandelsabkommen-erwartet-55043.html"><span class="ticker-time">08:30 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Zehntausende bei Demos gegen Freihandelsabkommen erwartet</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Autos stoßen frontal zusammen: Bbeide Fahrer schwer verletzt" href="/Nachrichten/Autos-stossen-frontal-zusammenBbeide-Fahrer-schwer-verletzt-55042.html"><span class="ticker-time">08:18 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Sprockhövel.</span></span> <span class="fliesstext-artikel">Autos stoßen frontal zusammen: Bbeide Fahrer schwer verletzt</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Jagd auf Pole: Hamilton will Rosberg hinter sich lassen" href="/Nachrichten/Jagd-auf-Pole-Hamilton-will-Rosberg-hinter-sich-lassen-55040.html"><span class="ticker-time">07:20 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Singapur.</span></span> <span class="fliesstext-artikel">Jagd auf Pole: Hamilton will Rosberg hinter sich lassen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Bayern-Derby zum Wiesn-Start" href="/Nachrichten/Bayern-Derby-zum-Wiesn-Start-55039.html"><span class="ticker-time">07:18 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Bayern-Derby zum Wiesn-Start</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Davis-Cup-Team will Weltgruppen-Verbleib" href="/Nachrichten/Davis-Cup-Team-will-Weltgruppen-Verbleib-55038.html"><span class="ticker-time">07:18 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Davis-Cup-Team will Weltgruppen-Verbleib</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="EU-Kommissarin Malmström verteidigt TTIP und Ceta gegen Proteste" href="/Nachrichten/EU-Kommissarin-Malmstroem-verteidigt-TTIP-und-Ceta-gegen-Proteste-55037.html"><span class="ticker-time">07:02 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Brüssel.</span></span> <span class="fliesstext-artikel">EU-Kommissarin Malmström verteidigt TTIP und Ceta gegen Proteste</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Nach Bratislava-Gipfel viele Fragen offen" href="/Nachrichten/Nach-Bratislava-Gipfel-viele-Fragen-offen-55036.html"><span class="ticker-time">06:58 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Bratislava.</span></span> <span class="fliesstext-artikel">Nach Bratislava-Gipfel viele Fragen offen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Nahles ist Lohnkostenzuschüssen für Flüchtlinge nicht abgeneigt" href="/Nachrichten/Nahles-ist-Lohnkostenzuschuessen-fuer-Fluechtlinge-nicht-abgeneigt-55035.html"><span class="ticker-time">06:42 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Nahles ist Lohnkostenzuschüssen für Flüchtlinge nicht abgeneigt</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Länder misstrauen laut RBB Prüfungen der Flüchtlingsbehörde" href="/Nachrichten/Laender-misstrauen-laut-RBB-Pruefungen-der-Fluechtlingsbehoerde-55034.html"><span class="ticker-time">06:32 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Potsdam.</span></span> <span class="fliesstext-artikel">Länder misstrauen laut RBB Prüfungen der Flüchtlingsbehörde</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="«SZ»: Nach Amoklauf bekommt Münchner Polizei neue Waffen" href="/Nachrichten/SZ-Nach-Amoklauf-bekommt-Muenchner-Polizei-neue-Waffen-55033.html"><span class="ticker-time">04:44 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">München.</span></span> <span class="fliesstext-artikel">«SZ»: Nach Amoklauf bekommt Münchner Polizei neue Waffen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Benjamin Tewaag wird «Promi Big Brother»" href="/Nachrichten/Benjamin-Tewaag-wird-Promi-Big-Brother-55032.html"><span class="ticker-time">04:14 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Benjamin Tewaag wird «Promi Big Brother»</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Lage in Bautzen bleibt angespannt" href="/Nachrichten/Lage-in-Bautzen-bleibt-angespannt-55031.html"><span class="ticker-time">03:54 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Bautzen.</span></span> <span class="fliesstext-artikel">Lage in Bautzen bleibt angespannt</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Experte: Bratislava-Treffen guter erster Schritt" href="/Nachrichten/Experte-Bratislava-Treffen-guter-erster-Schritt-55030.html"><span class="ticker-time">03:38 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Brüssel.</span></span> <span class="fliesstext-artikel">Experte: Bratislava-Treffen guter erster Schritt</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Ex-IS-Gefangene Murad zur UN-Sonderbotschafterin ernannt" href="/Nachrichten/Ex-IS-Gefangene-Murad-zur-UN-Sonderbotschafterin-ernannt-55029.html"><span class="ticker-time">03:38 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">New York.</span></span> <span class="fliesstext-artikel">Ex-IS-Gefangene Murad zur UN-Sonderbotschafterin ernannt</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="«Zukunft Familie»: SPD sammelt Ideen für Wahlprogramm" href="/Nachrichten/Zukunft-Familie-SPD-sammelt-Ideen-fuer-Wahlprogramm-55027.html"><span class="ticker-time">02:26 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Hamburg.</span></span> <span class="fliesstext-artikel">«Zukunft Familie»: SPD sammelt Ideen für Wahlprogramm</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Verteidigungsministerin zieht positive Bilanz des Anti-IS-Einsatzes" href="/Nachrichten/Verteidigungsministerin-zieht-positive-Bilanz-des-Anti-IS-Einsatzes-55026.html"><span class="ticker-time">01:54 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Verteidigungsministerin zieht positive Bilanz des Anti-IS-Einsatzes</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Zehntausende bei Demos gegen Freihandelsabkommen erwartet" href="/Nachrichten/Zehntausende-bei-Demos-gegen-Freihandelsabkommen-erwartet-55025.html"><span class="ticker-time">01:44 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Zehntausende bei Demos gegen Freihandelsabkommen erwartet</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="US-Spezialkräfte unterstützen türkische Operation gegen IS" href="/Nachrichten/US-Spezialkraefte-unterstuetzen-tuerkische-Operation-gegen-IS-55024.html"><span class="ticker-time">01:30 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Washington.</span></span> <span class="fliesstext-artikel">US-Spezialkräfte unterstützen türkische Operation gegen IS</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="EU-Kommissarin verteidigt TTIP" href="/Nachrichten/EU-Kommissarin-verteidigt-TTIP-55023.html"><span class="ticker-time">00:10 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">EU-Kommissarin verteidigt TTIP</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Gipfel in Bratislava: EU will Bürger zurückgewinnen" href="/Nachrichten/Gipfel-in-Bratislava-EU-will-Buerger-zurueckgewinnen-55022.html"><span class="ticker-time">00:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Bratislava.</span></span> <span class="fliesstext-artikel">Gipfel in Bratislava: EU will Bürger zurückgewinnen</span></a></p></article>
	</div>
</div>

</div>
</div>



				<div style="clear:both"></div>
			</div>

            
            <div class="HAStartPageBannerOverlayBackground" style="display: none;">
                <div id="ctl00_ctl00_m_wctrlStartPageBannerOverlay" class="HAStartPageBannerOverlayContent">
                    <div id="ctl00_ctl00_m_wctrlStartPageBannerPlaceHolder" class="HAStartPageBannerPlaceholder" DisplayName="PopUp Container">
	
                    
</div>
                    <div class="HAStartPageBannerOverlayClose">X</div>
                </div>
            </div>

            
             
            <div class="BackToTop">
                <a href="#" onclick="javascript:ScrollToTop();">
                    <span class="glyphicon glyphicon-arrow-up"></span>
                    
                </a>
            </div>
           

<div class="row" style="margin-top:100px;">
<footer id="FooterNav">
	
    <div class="FooterBox">
        <div class="row">          
            <div class="FooterShowButton col-md-12">
                <button class="btn btn-primary center" id="FooterNavButton"><span class="glyphicon glyphicon-menu-hamburger"></span></button>
            </div>

            <div class="FooterNavigation col-md-12">
                <a href="https://www.facebook.com/hellwegeranzeiger?fref=ts" class="FooterFaceBookAnchor">
                    <img src="/Layout/Custom/Images/facebook.png" alt="Facebook"></a>


                <ul>
                    <li><a href="http://www.hawr-digital.de">Startseite</a></li>
                    <li><a href="http://www.hawr-digital.de/Verlag/Ueber-uns">Über uns</a></li>
                    <li><a href="http://www.hawr-digital.de/Verlag/Ansprechpartner">Ansprechpartner</a></li>    
                    <li><a href="http://www.hawr-digital.de/Verlag/Urlaubsservice">Urlaubsservice</a></li>     
                    <li><a href="http://www.hawr-digital.de/Verlag/Impressum">Impressum</a></li>    
                </ul>

            </div>
            
        </div>
       
    </div>
    <div class="FooterServiceBox">
        <div class="row">
            <div class="col-md-12 footer">
                <div class="col-md-5 col-md-offset-1 col-xs-12">
                    <h3>Unser <span class="BlueColor">Service</span>
                    </h3>
                    <p>
                        Sollten Sie Fragen zu unserem Angebot haben, wenden Sie sich bitte telefonisch an 02303 - 2020 oder per Mail an unseren Leserservice
                    </p>


                    <h3 class="margin-top-10">Zeitungsverlag Rubens GmbH & Co. KG
                    </h3>
                    <p>
                        Wasserstraße 20
                    <br>
                        59423 Unna<br>
                        Telefon: 02303/202-0<br>
                        Telefax: 02303/202-163<br>
                        eMail: vertrieb@hellwegeranzeiger.de
                    </p>

                </div>

                <div class="col-md-6 col-xs-12">
                    <h3>Kontaktanfrage
                    </h3>
                    <form role="form" action="mailto:vertrieb@hellwegeranzeiger.de" method="post" enctype="text/plain">
                        <div class="form-group">
                            <label for="kontakt_name">Ihr Name</label>
                             <input type="hidden"name="Subject" value="Kontaktanfrage von " />
                            <input type="text" class="form-control" id="kontakt_name" name="Subject" />
                           
                        </div>

                        <div class="form-group">
                            <label for="kontakt_mail">Ihre eMail-Adresse</label>
                            <input type="email" class="form-control" id="kontakt_mail" name="Email" /> 
                        </div>

                        <div class="form-group">
                            <label for="kontakt_nachricht">Ihre Nachricht</label>
                            <textarea class="form-control" rows="5" id="kontakt_nachricht" name="Body"></textarea>
                        </div>

                        <div class="form-group">
                            <button type="submit" class="btn btn-primary">Senden</button>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>
	<div class="clear Copyright" style="display:none;">
		<a href="http://www.hellwegeranzeiger.de/">
			
		</a>
		<br />
		©  2016 <a href="http://www.hellwegeranzeiger.de/" style="text-decoration:none;">Zeitungsverlag Rubens KG.</a> Alle Rechte vorbehalten
	</div>
</footer>
</div>
		</div>
				
		
        
        

         

		
		

		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-55080&timestamp='+oDate.getTime();</script>

        
        
                <script type="text/javascript" src="/Custom/FancyBox/jquery.fancybox.pack.js?v=2.1.5"></script>
                <script type="text/javascript" src="/Custom/FancyBox/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
                <script type="text/javascript" src="/Custom/FancyBox/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
                <script type="text/javascript" src="/Custom/FancyBox/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
            

                <script src="/Custom/Scripts/bootstrap.js?v=3.3.4" type="text/javascript"></script>
                <script src="/Custom/Modules/Bootstrap_PictureGallery/PictureGalleryShowBootstrapModule.js?v=1.3" type="text/javascript"></script>
                <script src="/Custom/Modules/FancyBox_PictureGallery/PictureGalleryShowFancyBoxModule.js?v=1.3" type="text/javascript"></script>
                <script src="/Custom/Scripts/HA_FancyBoxPicViewer.js?v=1.1" type="text/javascript"></script>
                <script src="/Custom/Scripts/HA_Tool.js?v=1.3" type="text/javascript"></script>
                
        
        
        <script src="/Custom/Scripts/HA_Footer.js?v=1.1" type="text/javascript"></script>
    
         <!-- immediately before </body> -->
        
        <script src="/Custom/SocialShareShariff/shariff.min.js" type="text/javascript"></script>
       
		
		<script type="text/javascript">FI.Wcms.UseSso = true;</script><iframe id="iframeRP" src="http://www.hawr-digital.de/Sso/openidc-rp.aspx?v=3" frameborder="0" width="0" height="0"></iframe><script type="text/javascript">window.addEventListener('message', function (event) { 
var targetOpenIdcRP = 'http://www.hawr-digital.de';
if(event.origin !== targetOpenIdcRP)
{
	// Origin did not come from the OpenIdcRP; this message must be rejected
	return;
}
if(event.data == 'DoLogoff')
{
	console.log('receiveOpenIdcRPMessage: DoLogoff');
	window.location.href = '/User/Modules/LoginModuleHandler.ashx?Cmd=Logoff&CurrentUrl=%2f';
}
}, false);
</script><script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>
	</body>
</html>
