

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">

	<head id="ctl00_ctl00_Head1"><title>
	Super-G-Kugel an Liechtensteinerin Weirather: «Unfassbar»
</title>
		<!-- META SECTION -->
		
		<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Finden Sie hier aktuelle Nachrichten aus Politik, Wirtschaft, Sport und Kultur sowie alle relevanten Informationen der Region." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" content="Hellweger Anzeiger,Westfälische Rundschau, Epaper, Online Anzeigen Annahme" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" /><meta http-equiv="Pragma" content="no-cache" /><meta name="google-site-verification" content="PA7-dVzwAgz6nGW5OXwAKDkKScZV3bUrb5k58LgTevs" /><meta name="date" content="03/16/2017 19:28:34" />
<link rel="canonical" href="http://www.hawr-digital.de/Nachrichten/Super-G-Kugel-an-Liechtensteinerin-Weirather-Unfassbar-79294.html" />
<meta property="og:title" content="Super-G-Kugel an Liechtensteinerin Weirather: «Unfassbar»"></meta>
<meta property="og:type" content="article"></meta>
<meta property="og:image" content="http://www.hawr-digital.de/Bilder/Bild-69514m.jpg"></meta>
<meta property="og:url" content="http://www.hawr-digital.de/Nachrichten/Super-G-Kugel-an-Liechtensteinerin-Weirather-Unfassbar-79294.html"></meta>
<meta property="og:locale" content="de_DE"></meta>
<meta property="og:site_name" content="HAWR-Digital"></meta>

             <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
             <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
             <!--[if lt IE 9]>
                <script src="/custom/scripts/html5shiv.js" type="text/javascript"></script>
                <script src="/custom/scripts/respond.js" type="text/javascript"></script>
           <![endif]-->
          
            <!--PMODIF JST 2015-07-31 show warning if ie<9 is used -->
            <!--[if lt IE 9]>
             <div class="alert alert-danger" style="text-align:center">Sie verwenden einen <strong>veralteten</strong> Browser. Bitte <a target="_blank" href="http://browsehappy.com/">aktualisieren Sie Ihren Browser</a> um diese Webseite im vollem Umfang genießen zu können.</div>
            <![endif]-->
 

			<link href="/Foreign/Lightbox/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery-ui-1.9.1.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery.ui.timepicker.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQuery/Jcrop.css" rel="stylesheet" type="text/css" media="screen" />

            
            <link href="/Custom/SocialShareShariff/shariff.complete.css" rel="stylesheet" type="text/css" media="screen" />
            <!-- Add fancyBox -->
            <link rel="stylesheet" href="/Custom/fancybox/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
            <link rel="stylesheet" href="/Custom/fancybox/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css" media="screen" />
            <link rel="stylesheet" href="/Custom/fancybox/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css" media="screen" />

            
            <link rel="stylesheet" href="/Custom/swiper/css/swiper.css?v=3.3.0" type="text/css" media="screen" />

            <!--PMODIF JST TODO remove if not needed for OAA Soku -->
            <link href="" rel="Stylesheet" type="text/css" media="screen" />


			
			

			<!-- LINK SECTION -->
			<link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Layout.css?hash=920327245" type="text/css" rel="stylesheet" />
            <link href="/Layout/Custom/Bootstrap/css/bootstrap.css" rel="stylesheet" type="text/css" media="screen" />
			
			
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="/App_JS/Util/Foreign/jquery-1.8.2.js"></script>
<script src="/App_JS/Util/Foreign/jquery-ui-1.9.1.js"></script><script src="/App_JS/Util/Foreign/jquery.ui.datepicker-de.js"></script>
<script src="/App_JS/Util/Foreign/jquery.cookie.js"></script>
<script src="/App_JS/Util/Foreign/stringformat-1.09.js"></script>
<script src="/App_JS/Util/Foreign/stringformat.de-DE.js"></script>
<script src="/Localization/de-DE/JS/regional.js"></script>

				<!-- include Funkinform utility Library -->
				<script src=" /App_JS/Util/Util.js " type="text/javascript"></script>
                 <!--PMODIF JST 2014-08-29 include modernizr for IE8 problems  -->
               <script src=" /App_JS/Util/Foreign/modernizr.js" type="text/javascript"></script>

                
              
             
				<script src="/Core.js?hash=2107883456" type="text/javascript"></script>
			<link rel="alternate" type="application/rss+xml" title="" href="/News/Allgemein.rss" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-52547234-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<link href="/Layout/Custom/Images/favicon_ha.ico" rel="shortcut icon" type="image/x-icon" /><link href="/Layout/Custom/Images/HAWR_mobil_57x58.png" rel="apple-touch-icon" sizes="57x57" /><link href="/Layout/Custom/Images/HAWR_mobil_72x73.png" rel="apple-touch-icon" sizes="72x72" /><link href="/Layout/Custom/Images/HAWR_mobil_76x77.png" rel="apple-touch-icon" sizes="76x76" /><link href="/Layout/Custom/Images/HAWR_mobil_114x115.png" rel="apple-touch-icon" sizes="114x114" /><link href="/Layout/Custom/Images/HAWR_mobil_120x121.png" rel="apple-touch-icon" sizes="120x120" /><link href="/Layout/Custom/Images/HAWR_mobil_144x145.png" rel="apple-touch-icon" sizes="144x144" /><link href="/Layout/Custom/Images/HAWR_mobil_152x153.png" rel="apple-touch-icon" sizes="152x152" /></head>
	<body id="m_oWcmsMasterPageBody">


        
        <!-- Google Tag Manager -->

        <!--JST TODO uncomment in Live System -->

        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGQC66"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-PGQC66');</script>
        <!-- End Google Tag Manager -->      


		
		<!----> 

		
		

		
		<div id="fi-cookieconsent">
			<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
				<a id="close-fi-cookieconsent">OK</a>
				<a href="/Verlag/Datenschutz.html" target="_blank">Weitere Informationen</a>
			</div>
		</div>

		
		<div id="m_wctrlWebsite" class="container News">
        
			
			
            
            
			
			

			

			

<header class="WcmsHeader">

	
	

	<div class="row margin-top-15" id="HAAppStartHideHeaderId">
		
		<script type="text/javascript">
			if ($.cookie('AppStart') == 'CalledbyApp')
			{
				$('#HAAppStartHideHeaderId').hide();
			}
		</script>
		<div class="col-md-12">
			
			
			
			<div class="float-left">

				<a id="WcmsLogo" href="http://www.hawr-digital.de" title="Startseite">
					<img src="/Layout/Custom/Images/logo_HA_2015.png" alt="Hellweger Anzeige Westfälische Rundschau Digital" class="HeaderLogo" />
				</a>
			</div>

			
			
			
			
			<div class="">
				<div class="HeadTitelWelcome">
					<div class="HeaderTitle gray-big-bold ">
						Hellweger Anzeiger
                        <br />
						Westfälische Rundschau             
					</div>

					<div class="HeaderSalutation">
						<div class="welcome-user">
							
							
							
							<div class="LoginSalutation"></div>
							
							<div class="WatchListHeadLnk">
								
								<a class="WatchListPageLink" href="/Nachrichten/Merkliste.html" title="Zur Merkliste">
									<span class=" glyphicon glyphicon-paperclip"></span>

									Zur Merkliste
								</a>
								<a href="#" onclick="javascript:loadWatchListContent();" style="color: #B0AEAC;">
									<span>&nbsp;</span>
									<span class="WatchListCount">0
									</span>
									gemerkte Artikel
                                    <span id="ToggleWatchList" class="glyphicon glyphicon-triangle-bottom"></span>
								</a>
							</div>
							
							<div id="m_wctrlWatchListPreView" class="WatchListPreview" style="display: none;">
								wird geladen...
							</div>
							
						</div>
					</div>

				</div>

				<div class="NavHeadright">
					
					<div class="HARubiEsel">
						<a href="http://kina.hellwegeranzeiger.de" target="_blank" title="Juniorline">
							<img src="/Layout/Custom/Images/Rubi_Esel_100.jpg" alt="Rubi" title="Rubi" class="HeaderRubiLogo" />
						</a>
					</div>
					
					<div style="float: left;">
						<div class="NavMenuIcons">
							<ul class="nav navbar-nav headericons">
								<li>
									<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsModule">
	
<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkCtrl" class="LoginLinkCtrl">
		
	<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

	
    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="LoginContent" style="display: none;">
        
        
        <div class="HeaderIcon">
            <a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fNachrichten%2fSuper-G-Kugel-an-Liechtensteinerin-Weirather-Unfassbar-79294.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin">
                <img src="/Layout/Custom/Images/ha_icon_login.png" alt="Login" title="Login" />
            </a>
        </div>
        <div class="HeaderIconText LoginText">
            Login
        </div>
    </div>

	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="LogoutContent" style="display:none;">
        <div class="HeaderIcon">
            <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wbtnLogout" onclick="window.location.href=&#39;/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkPageId%3d114%26kId%3d79294&amp;Cmd=Logoff&#39;">
                <img src="/Layout/Custom/Images/ha_icon_login.png" alt="Login" title="Login" />
            </div>
        </div>
        
        <div class="HeaderIconText LogoutText">
            Logout
        </div>

		
			
			
			<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Benutzerübersichtseite" style="display:none;">Benutzerübersichtseite</a>
		
		
	</div>

	</div>

</div>

								</li>
								<li>
									<div class="HeaderIcon">
										<a href="/EPaper">
											<img src="/Layout/Custom/Images/ha_icon_epaper.png" alt="EPaper" title="EPaper" />
										</a>
									</div>
									<div class="HeaderIconText">
										Epaper
									</div>
								</li>
								<li>
									<div class="HeaderIcon">
										<a href="http://abo.hellwegeranzeiger.de">
											<img src="/Layout/Custom/Images/ha_icon_abo.png" alt="Abo" title="Abo" />
										</a>
									</div>
									<div class="HeaderIconText">
										Abo
									</div>
								</li>
								<li>
									<div class="HeaderIcon">
										<a href="http://www.hawr-digital.de/Verlag/Anzeigen">
											<img src="/Layout/Custom/Images/ha_icon_anzeigen.png" alt="Anzeigen" title="Anzeigen" />
										</a>
									</div>
									<div class="HeaderIconText">
										Anzeigen
									</div>
								</li>


							</ul>
						</div>

						<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchPanel" class="NavMenuSearch">
							
							
							<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="WcmsModule">
	

    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule">
		
        <input type="hidden" name="SearchUrl" value="/Nachrichten/Suche" />
        <input type="hidden" name="SearchHintText" value="Suchbegriff" />

        
        
        <div class="input-group">
            <div class="SearchModulTextBox">
                <input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="text" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="SearchBox form-control SearchText" />
            </div>
            <div class="input-group-btn">
                <button id="m_wimgSearch" class="btn btn-primary" type="submit">                 
                  <span class="glyphicon glyphicon-search"></span>
                </button>
            </div>
        </div>
        
    
	</div>
    <div class="clearfix"></div>

</div>

						</div>
					</div>
				</div>
				<!--end Navright-->


			</div>

		</div>
	</div>

	

	
	
	
	
	
	

	

	<div class="Breadcrumb" style="display: none;">
		<span class="ContextNavigationHeader "></span>
		<p>Sie befinden sich hier:</p>
		<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSitemap"><li><a href='/'>Startseite</a></li><li>&nbsp;&gt;&nbsp;Super-G-Kugel an Liechtensteinerin Weirather: «Unfassbar»</li></ol>
		
	</div>
	
	
	

	
	
	



	
	<div class="row">

		<div class="col-md-12 column">
			
			<nav id="m_ctrlNav" class="navbar navbar-default" role="navigation">


				<div class="navbar-header">

					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
					<button type="button" class="navbar-toggle SearchButtonMenuBar">
						<span class="glyphicon glyphicon-search"></span>
					</button>
				</div>

				<div class="col-md-12 collapse navbar-collapse" id="bs-example-navbar-collapse-1">
					<ul id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlMainMenu" class="nav navbar-nav"><li id='NavItem_Unna' ><a href='/Nachrichten-Unna/' title='Unna' >Unna</a></li><li id='NavItem_Kamen' ><a href='/Nachrichten-Kamen/' title='Kamen' >Kamen</a></li><li id='NavItem_Bergkamen' ><a href='/Nachrichten-Bergkamen/' title='Bergkamen' >Bergkamen</a></li><li id='NavItem_Froendenberg' ><a href='/Nachrichten-Froendenberg/' title='Fröndenberg' >Fröndenberg</a></li><li id='NavItem_Holzwickede' ><a href='/Nachrichten-Holzwickede/' title='Holzwickede' >Holzwickede</a></li><li id='NavItem_KreisUnna' ><a href='/Nachrichten-Kreis-Unna/' title='Kreis Unna' >Kreis Unna</a></li><li id='NavItem_Region' ><a href='/Nachrichten-Region/' title='Region' >Region</a></li><li id='NavItem_NRW' ><a href='/Nachrichten-NRW/' title='NRW' >NRW</a></li><li id='NavItem_Lokalsport' ><a href='/Nachrichten-Lokalsport/' title='Lokalsport' >Lokalsport</a></li></ul>
					<ul id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSubMenu" class="navbar subnav" style="display: none;"></ul>
				</div>

			</nav>
		</div>
	</div>

</header>


			

			
			<div class="WcmsPagePlaceholder">
				
	

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer">
		
    <input name="ctl00$ctl00$m_ctrlMainMasterContentPlaceHolder$m_ctrlMainContentPlaceHolder$ctl00$m_whiddenTime" type="hidden" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_whiddenTime" value="50" />
    <div class="TickerModule"> 
             
        <div class="row">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlHeading"></span>
            <div class="col-md-12">
            <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_wctrlTickerMainCtrl" class="TickerMain"> 

                <!--is filled in code -->
            <div class="dpa-ticker"><div class="marquee"><span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">19:18</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Heidegold ruft Eier wegen Salmonellen-Verdachts zurück" href="/Nachrichten/Heidegold-ruft-Eier-wegen-Salmonellen-Verdachts-zurueck-79312.html">Heidegold ruft Eier wegen Salmonellen-Verdachts zurück</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">19:14</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Heidegold ruft Eier wegen Salmonellen-Verdachts zurück" href="/Nachrichten/Heidegold-ruft-Eier-wegen-Salmonellen-Verdachts-zurueck-79311.html">Heidegold ruft Eier wegen Salmonellen-Verdachts zurück</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">19:08</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="U-Ausschuss legt Bericht zum WestLB-Niedergang vor" href="/Nachrichten/U-Ausschuss-legt-Bericht-zum-WestLB-Niedergang-vor-79309.html">U-Ausschuss legt Bericht zum WestLB-Niedergang vor</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">18:50</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Merkel zu Treffen mit Trump nach Washington abgeflogen" href="/Nachrichten/Merkel-zu-Treffen-mit-Trump-nach-Washington-abgeflogen-79307.html">Merkel zu Treffen mit Trump nach Washington abgeflogen</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">18:46</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Nach Banküberfall in Duisburg festgenommene Männer wieder frei" href="/Nachrichten/Nach-Bankueberfall-in-Duisburg-festgenommene-Maenner-wieder-frei-79306.html">Nach Banküberfall in Duisburg festgenommene Männer wieder frei</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">18:38</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Nach Banküberfall festgenommene Männer wieder frei" href="/Nachrichten/Nach-Bankueberfall-festgenommene-Maenner-wieder-frei-79304.html">Nach Banküberfall festgenommene Männer wieder frei</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">18:28</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Eon will sich frisches Kapital besorgen" href="/Nachrichten/Eon-will-sich-frisches-Kapital-besorgen-79300.html">Eon will sich frisches Kapital besorgen</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">18:28</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Dritte Tarifrunde für Stahlkocher gestartet" href="/Nachrichten/Dritte-Tarifrunde-fuer-Stahlkocher-gestartet-79176.html">Dritte Tarifrunde für Stahlkocher gestartet</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">18:26</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Ruhiges Fed-Vorgehen kommt bei Dax-Anlegern gut an" href="/Nachrichten/Ruhiges-Fed-Vorgehen-kommt-bei-Dax-Anlegern-gut-an-79299.html">Ruhiges Fed-Vorgehen kommt bei Dax-Anlegern gut an</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">18:12</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Super-G-Kugel an Liechtensteinerin Weirather: «Unfassbar»" href="/Nachrichten/Super-G-Kugel-an-Liechtensteinerin-Weirather-Unfassbar-79294.html">Super-G-Kugel an Liechtensteinerin Weirather: «Unfassbar»</a>
</span></span></span></div></div></div>
            </div>
        </div>

    </div>

	</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer">
		
<article class="row"><div class="col-md-10">
    <h5 class="headline-ressort-hauptartikel">NachrichtenTicker</h5><header><h5 class="headline-ressort-hauptartikel">
      </h5>
      <h2 class="headline-aufmacher">Super-G-Kugel an Liechtensteinerin Weirather: «Unfassbar»</h2></header><span class="NewsTickerDateTime">16.03.2017, 18:12 Uhr</span><div class="fliesstext-artikel">
      <p>
        <p><span class="StoryShowLocation">Aspen.</span> Bei der WM scherzte Tina Weirather noch über die vielen Erfolge ihrer Mutter Hanni Wenzel. Eine Kristallkugel im Super-G hat sie in ihrer erfolgreichen Ski-Familie nun aber als einzige. Viktoria Rebensburg freut sich dagegen nur noch auf das letzte Rennen der Saison.</p>
      </p><!--Basetext--><p>
        <p>Skirennfahrerin Tina Weirather hat beim Weltcup-Finale in Aspen den Super-G gewonnen und sich damit erstmals die Disziplin-Wertung gesichert.</p>
        <p>Bei den Glückwünschen für die Kugelgewinnerin war Viktoria Rebensburg noch völlig außer Atem. Die Umarmungen für die Liechtensteinerin, die zweitplatzierte Ilka Stuhec und Federica Brignone zu Rang drei vergab Rebensburg deswegen im Energiesparmodus. Ihre eigene Fahrt auf Platz acht im letzten Super-G des WM-Winters hatte Deutschlands beste Skirennfahrerin noch mal richtig Kraft gekostet und nicht zufrieden gestellt. Über die Erfolge der Ski-Freundinnen konnte sie sich dennoch freuen: «Ich bin mit allen drei ganz gut befreundet. Ich habe es beiden gegönnt, die Bessere hat gewonnen heute», sagte Rebensburg am Donnerstag in Aspen.</p>
        <p>Beim ersten Siegerinterview am Stadionmikrofon kämpfte Weirather mit ihren Emotionen. «Ich weiß nicht, was ich sagen soll. Es ist einfach unfassbar. Ich versuche, nicht zu weinen», antwortete die 27 Jahre alte Sportlerin. Wenige Minuten zuvor hatte sie die Kontrolle allerdings schon verloren. «Als so ziemlich festgestanden ist, dass es die Kugel wird, bin ich in Tränen ausgebrochen. Über die Jahre macht man so vieles mit, legt alles rein - und wenn dann so etwas zurückkommt, dann freut man sich sehr», sagte sie dem ORF.</p>
        <p>Für ihre Familie ist es bereits die zwölfte Kugel. Mutter Hanni Wenzel (7), Onkel Andreas Wenzel (3) und Vater Harti Weirather (1) holten in ihrer aktiven Zeit auch Glaspokale.</p>
        <p>Mit Startnummer fünf konnte Weirather in Colorado vorlegen, musste danach aber als Zuschauer bei jeder anderen Starterin zittern. «Ich war so nervös, weil ich gewusst habe, um was es geht», sagte Weirather. Am Ende war sie 0,35 Sekunden schneller als Stuhec und verdrängte die Slowenin damit von Gesamtrang eins - mit fünf Punkten Vorsprung. Die Italienerin Brignone war 0,36 Sekunden langsamer.</p>
        <p>Weirathers Vorsprung auf Rebensburg betrug bereits 1,65 Sekunden - das ist nicht der Anspruch der Riesenslalom-Olympiasiegerin von 2010. «Das ist natürlich nicht das, was ich mir vorgestellt habe», sagte Rebensburg. Aber es gehe jetzt auch nicht mehr darum, die beiden achten Plätze in Abfahrt und Super-G zu analysieren, sondern die richtigen Schlüsse aus der ganzen Saison zu ziehen. «Im Riesenslalom will ich noch mal alles geben und eine gute Platzierung einfahren», kündigte Rebensburg für ihr letztes Rennen am Sonntag an.</p><span class="NewsTickerAuthor">dpa </span></p>
    </div>
  </div></article>
	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_wCtrlRowDiv" class="row margin-top-20">
    <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlEditContainer">
		

        <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlStoryPreviewHeading" class="headLine col-md-12">weitere Tickermeldungen</span>

    <article class="col-md-8"><p><a class="artikel" title="Heidegold ruft Eier wegen Salmonellen-Verdachts zurück" href="/Nachrichten/Heidegold-ruft-Eier-wegen-Salmonellen-Verdachts-zurueck-79312.html"><span class="ticker-time">19:18 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Fintel.</span></span> <span class="fliesstext-artikel">Heidegold ruft Eier wegen Salmonellen-Verdachts zurück</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Heidegold ruft Eier wegen Salmonellen-Verdachts zurück" href="/Nachrichten/Heidegold-ruft-Eier-wegen-Salmonellen-Verdachts-zurueck-79311.html"><span class="ticker-time">19:14 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Fintel.</span></span> <span class="fliesstext-artikel">Heidegold ruft Eier wegen Salmonellen-Verdachts zurück</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="U-Ausschuss legt Bericht zum WestLB-Niedergang vor" href="/Nachrichten/U-Ausschuss-legt-Bericht-zum-WestLB-Niedergang-vor-79309.html"><span class="ticker-time">19:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Düsseldorf.</span></span> <span class="fliesstext-artikel">U-Ausschuss legt Bericht zum WestLB-Niedergang vor</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Merkel zu Treffen mit Trump nach Washington abgeflogen" href="/Nachrichten/Merkel-zu-Treffen-mit-Trump-nach-Washington-abgeflogen-79307.html"><span class="ticker-time">18:50 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Merkel zu Treffen mit Trump nach Washington abgeflogen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Nach Banküberfall in Duisburg festgenommene Männer wieder frei" href="/Nachrichten/Nach-Bankueberfall-in-Duisburg-festgenommene-Maenner-wieder-frei-79306.html"><span class="ticker-time">18:46 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Duisburg.</span></span> <span class="fliesstext-artikel">Nach Banküberfall in Duisburg festgenommene Männer wieder frei</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Nach Banküberfall festgenommene Männer wieder frei" href="/Nachrichten/Nach-Bankueberfall-festgenommene-Maenner-wieder-frei-79304.html"><span class="ticker-time">18:38 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Duisburg.</span></span> <span class="fliesstext-artikel">Nach Banküberfall festgenommene Männer wieder frei</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Eon will sich frisches Kapital besorgen" href="/Nachrichten/Eon-will-sich-frisches-Kapital-besorgen-79300.html"><span class="ticker-time">18:28 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Essen.</span></span> <span class="fliesstext-artikel">Eon will sich frisches Kapital besorgen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Dritte Tarifrunde für Stahlkocher gestartet" href="/Nachrichten/Dritte-Tarifrunde-fuer-Stahlkocher-gestartet-79176.html"><span class="ticker-time">18:28 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Düsseldorf.</span></span> <span class="fliesstext-artikel">Dritte Tarifrunde für Stahlkocher gestartet</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Ruhiges Fed-Vorgehen kommt bei Dax-Anlegern gut an" href="/Nachrichten/Ruhiges-Fed-Vorgehen-kommt-bei-Dax-Anlegern-gut-an-79299.html"><span class="ticker-time">18:26 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Frankfurt/Main.</span></span> <span class="fliesstext-artikel">Ruhiges Fed-Vorgehen kommt bei Dax-Anlegern gut an</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Freispruch: Musikunterricht keine Freiheitsberaubung" href="/Nachrichten/Freispruch-Musikunterricht-keine-Freiheitsberaubung-79290.html"><span class="ticker-time">17:58 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Düsseldorf.</span></span> <span class="fliesstext-artikel">Freispruch: Musikunterricht keine Freiheitsberaubung</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="VW-Manager scheitert erneut mit Kautionsantrag vor US-Gericht" href="/Nachrichten/VW-Manager-scheitert-erneut-mit-Kautionsantrag-vor-US-Gericht-79285.html"><span class="ticker-time">17:46 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Detroit.</span></span> <span class="fliesstext-artikel">VW-Manager scheitert erneut mit Kautionsantrag vor US-Gericht</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Türkei warnt vor «Religionskriegen» in Europa" href="/Nachrichten/Tuerkei-warnt-vor-Religionskriegen-in-Europa-79283.html"><span class="ticker-time">17:44 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Istanbul.</span></span> <span class="fliesstext-artikel">Türkei warnt vor «Religionskriegen» in Europa</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Vogelgrippe: Umweltministerium hebt Stallpflicht in NRW auf" href="/Nachrichten/VogelgrippeUmweltministerium-hebt-Stallpflicht-in-NRW-auf-79282.html"><span class="ticker-time">17:38 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Düsseldorf.</span></span> <span class="fliesstext-artikel">Vogelgrippe: Umweltministerium hebt Stallpflicht in NRW auf</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Illegaler Getränkehandel: Polizei durchsucht 33 Wohnungen" href="/Nachrichten/Illegaler-GetraenkehandelPolizei-durchsucht-33-Wohnungen-79278.html"><span class="ticker-time">17:18 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Essen.</span></span> <span class="fliesstext-artikel">Illegaler Getränkehandel: Polizei durchsucht 33 Wohnungen</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Rocker dürfen keine Symbole mehr auf Kutten zeigen" href="/Nachrichten/Rocker-duerfen-keine-Symbole-mehr-auf-Kutten-zeigen-79220.html"><span class="ticker-time">17:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Düsseldorf.</span></span> <span class="fliesstext-artikel">Rocker dürfen keine Symbole mehr auf Kutten zeigen</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Heiko Pfost wird Leiter des Theaterfestivals «Impulse»" href="/Nachrichten/Heiko-Pfost-wird-Leiter-des-Theaterfestivals-Impulse-79277.html"><span class="ticker-time">17:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Düsseldorf.</span></span> <span class="fliesstext-artikel">Heiko Pfost wird Leiter des Theaterfestivals «Impulse»</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Handy am Steuer: 62 Autofahrer in 100 Minuten erwischt" href="/Nachrichten/Handy-am-Steuer-62-Autofahrer-in-100-Minuten-erwischt-79272.html"><span class="ticker-time">16:58 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Neuss.</span></span> <span class="fliesstext-artikel">Handy am Steuer: 62 Autofahrer in 100 Minuten erwischt</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Einbrecher verprügelt Familienvater: Fahndung mit Fotos" href="/Nachrichten/Einbrecher-verpruegelt-FamilienvaterFahndung-mit-Fotos-79274.html"><span class="ticker-time">16:58 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Mülheim.</span></span> <span class="fliesstext-artikel">Einbrecher verprügelt Familienvater: Fahndung mit Fotos</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Deutz meldet kräftiges Gewinnplus für 2016" href="/Nachrichten/Deutz-meldet-kraeftiges-Gewinnplus-fuer-2016-79273.html"><span class="ticker-time">16:58 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Köln.</span></span> <span class="fliesstext-artikel">Deutz meldet kräftiges Gewinnplus für 2016</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Nach der Niederlande-Wahl: Europa hofft wieder" href="/Nachrichten/Nach-der-Niederlande-Wahl-Europa-hofft-wieder-79271.html"><span class="ticker-time">16:56 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Den Haag.</span></span> <span class="fliesstext-artikel">Nach der Niederlande-Wahl: Europa hofft wieder</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Trump scheitert mit Einreisestopp auch im zweiten Anlauf" href="/Nachrichten/Trump-scheitert-mit-Einreisestopp-auch-im-zweiten-Anlauf-79270.html"><span class="ticker-time">16:54 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Honolulu.</span></span> <span class="fliesstext-artikel">Trump scheitert mit Einreisestopp auch im zweiten Anlauf</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Hannover sagt Auftritt von AKP-Vize vor Türkei-Referendum ab" href="/Nachrichten/Hannover-sagt-Auftritt-von-AKP-Vize-vor-Tuerkei-Referendum-ab-79269.html"><span class="ticker-time">16:50 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Hannover.</span></span> <span class="fliesstext-artikel">Hannover sagt Auftritt von AKP-Vize vor Türkei-Referendum ab</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Nachbarn im Wahn getötet: Täter kommt Psychiatrie" href="/Nachrichten/Nachbarn-im-Wahn-getoetet-Taeter-kommt-Psychiatrie-79268.html"><span class="ticker-time">16:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Bonn.</span></span> <span class="fliesstext-artikel">Nachbarn im Wahn getötet: Täter kommt Psychiatrie</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Polizeieinsatz in Bank endet unblutig" href="/Nachrichten/Polizeieinsatz-in-Bank-endet-unblutig-79221.html"><span class="ticker-time">16:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Duisburg.</span></span> <span class="fliesstext-artikel">Polizeieinsatz in Bank endet unblutig</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Ausströmendes Gas führte zur Explosion in Hotel" href="/Nachrichten/Ausstroemendes-Gas-fuehrte-zur-Explosion-in-Hotel-79267.html"><span class="ticker-time">16:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Verl.</span></span> <span class="fliesstext-artikel">Ausströmendes Gas führte zur Explosion in Hotel</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Parteifreundin von Rutte soll Sondierungsgespräche führen" href="/Nachrichten/Parteifreundin-von-Rutte-soll-Sondierungsgespraeche-fuehren-79262.html"><span class="ticker-time">16:16 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Den Haag.</span></span> <span class="fliesstext-artikel">Parteifreundin von Rutte soll Sondierungsgespräche führen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Hannover sagt Auftritt von AKP-Vize vor Türkei-Referendum ab" href="/Nachrichten/Hannover-sagt-Auftritt-von-AKP-Vize-vor-Tuerkei-Referendum-ab-79260.html"><span class="ticker-time">16:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Hannover.</span></span> <span class="fliesstext-artikel">Hannover sagt Auftritt von AKP-Vize vor Türkei-Referendum ab</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="NRW-Theatertreffen: Viele Stücke zum Flüchtlingsthema" href="/Nachrichten/NRW-TheatertreffenViele-Stuecke-zum-Fluechtlingsthema-79259.html"><span class="ticker-time">15:58 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Detmold.</span></span> <span class="fliesstext-artikel">NRW-Theatertreffen: Viele Stücke zum Flüchtlingsthema</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Acht Verletzte nach Schüssen in französischer Schule" href="/Nachrichten/Acht-Verletzte-nach-Schuessen-in-franzoesischerSchule-79258.html"><span class="ticker-time">15:58 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Paris.</span></span> <span class="fliesstext-artikel">Acht Verletzte nach Schüssen in französischer Schule</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Täter erbeuteten in Duisburg größere Menge Bargeld" href="/Nachrichten/Taeter-erbeuteten-in-Duisburg-groessere-Menge-Bargeld-79257.html"><span class="ticker-time">15:56 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Duisburg.</span></span> <span class="fliesstext-artikel">Täter erbeuteten in Duisburg größere Menge Bargeld</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="BVB bangt um Einsatz von Aubameyang, Weigl und Kagawa" href="/Nachrichten/BVBbangt-um-Einsatz-von-Aubameyang-Weigl-und-Kagawa-79256.html"><span class="ticker-time">15:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Dortmund.</span></span> <span class="fliesstext-artikel">BVB bangt um Einsatz von Aubameyang, Weigl und Kagawa</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Griechische Autonome: Haben Briefbombe nach Berlin geschickt" href="/Nachrichten/Griechische-Autonome-Haben-Briefbombe-nach-Berlin-geschickt-79255.html"><span class="ticker-time">15:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Athen.</span></span> <span class="fliesstext-artikel">Griechische Autonome: Haben Briefbombe nach Berlin geschickt</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Mehrere Menschen bei vulkanischer Explosion am Ätna verletzt" href="/Nachrichten/Mehrere-Menschen-bei-vulkanischer-Explosion-am-Aetna-verletzt-79254.html"><span class="ticker-time">15:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Catania.</span></span> <span class="fliesstext-artikel">Mehrere Menschen bei vulkanischer Explosion am Ätna verletzt</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="BVB weiter auf der Suche nach Konstanz" href="/Nachrichten/BVBweiter-auf-der-Suche-nach-Konstanz-79253.html"><span class="ticker-time">15:44 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Dortmund.</span></span> <span class="fliesstext-artikel">BVB weiter auf der Suche nach Konstanz</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Schüsse in französischem Gymnasium - Schüler festgenommen" href="/Nachrichten/Schuesse-in-franzoesischem-Gymnasium-Schueler-festgenommen-79252.html"><span class="ticker-time">15:44 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Grasse.</span></span> <span class="fliesstext-artikel">Schüsse in französischem Gymnasium - Schüler festgenommen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Riskante Mission: Bundeswehr verlegt Kampfhubschrauber nach Mali" href="/Nachrichten/Riskante-Mission-Bundeswehr-verlegt-Kampfhubschrauber-nach-Mali-79250.html"><span class="ticker-time">15:06 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Fritzlar.</span></span> <span class="fliesstext-artikel">Riskante Mission: Bundeswehr verlegt Kampfhubschrauber nach Mali</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Ermordeter Jaden beigesetzt" href="/Nachrichten/Ermordeter-Jaden-beigesetzt-79248.html"><span class="ticker-time">14:50 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Herne.</span></span> <span class="fliesstext-artikel">Ermordeter Jaden beigesetzt</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Juncker bezeichnet Ergebnis der Niederlande-Wahl als Inspiration" href="/Nachrichten/Juncker-bezeichnet-Ergebnis-der-Niederlande-Wahl-als-Inspiration-79247.html"><span class="ticker-time">14:50 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Brüssel.</span></span> <span class="fliesstext-artikel">Juncker bezeichnet Ergebnis der Niederlande-Wahl als Inspiration</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Schüsse in Gymnasium: 17-Jähriger festgenommen" href="/Nachrichten/Schuesse-in-Gymnasium-17-Jaehriger-festgenommen-79246.html"><span class="ticker-time">14:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Grasse.</span></span> <span class="fliesstext-artikel">Schüsse in Gymnasium: 17-Jähriger festgenommen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Schüsse in Gymnasium: 17-Jähriger festgenommen" href="/Nachrichten/Schuesse-in-Gymnasium-17-Jaehriger-festgenommen-79245.html"><span class="ticker-time">14:46 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Grasse.</span></span> <span class="fliesstext-artikel">Schüsse in Gymnasium: 17-Jähriger festgenommen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Frauen verdienten 2016 in NRW 22 Prozent weniger als Männer" href="/Nachrichten/Frauen-verdienten-2016-in-NRW-22-Prozent-weniger-als-Maenner-79244.html"><span class="ticker-time">14:38 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Düsseldorf.</span></span> <span class="fliesstext-artikel">Frauen verdienten 2016 in NRW 22 Prozent weniger als Männer</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Zweifel nach Aus: Kein Fortschritt unter Guardiola?" href="/Nachrichten/Zweifel-nach-Aus-Kein-Fortschritt-unter-Guardiola-79206.html"><span class="ticker-time">14:16 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Monte Carlo.</span></span> <span class="fliesstext-artikel">Zweifel nach Aus: Kein Fortschritt unter Guardiola?</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Schüsse in Gymnasium: 17-Jähriger festgenommen" href="/Nachrichten/Schuesse-in-Gymnasium-17-Jaehriger-festgenommen-79243.html"><span class="ticker-time">14:12 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Grasse.</span></span> <span class="fliesstext-artikel">Schüsse in Gymnasium: 17-Jähriger festgenommen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Speerwurf-Weltmeisterin Molitor beklagt Richtlinien" href="/Nachrichten/Speerwurf-Weltmeisterin-Molitor-beklagt-Richtlinien-79242.html"><span class="ticker-time">14:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Speerwurf-Weltmeisterin Molitor beklagt Richtlinien</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Postsendung explodiert in Pariser IWF-Büro" href="/Nachrichten/Postsendung-explodiert-in-Pariser-IWF-Buero-79241.html"><span class="ticker-time">14:04 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Paris.</span></span> <span class="fliesstext-artikel">Postsendung explodiert in Pariser IWF-Büro</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Türkei droht mit Aufkündigung des Flüchtlingsabkommens" href="/Nachrichten/Tuerkei-droht-mit-Aufkuendigung-des-Fluechtlingsabkommens-79240.html"><span class="ticker-time">14:02 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Istanbul.</span></span> <span class="fliesstext-artikel">Türkei droht mit Aufkündigung des Flüchtlingsabkommens</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Auch Atomstandort Philippsburg wurde vorsorglich geräumt" href="/Nachrichten/Auch-Atomstandort-Philippsburg-wurde-vorsorglich-geraeumt-79198.html"><span class="ticker-time">13:58 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Karlsruhe.</span></span> <span class="fliesstext-artikel">Auch Atomstandort Philippsburg wurde vorsorglich geräumt</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Ein Drittel der Bundesbürger erlitt in Kindheit Gewalt" href="/Nachrichten/Ein-Drittel-der-Bundesbuerger-erlitt-in-Kindheit-Gewalt-79239.html"><span class="ticker-time">13:56 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Ein Drittel der Bundesbürger erlitt in Kindheit Gewalt</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Schüsse in französischem Gymnasium" href="/Nachrichten/Schuesse-in-franzoesischem-Gymnasium-79238.html"><span class="ticker-time">13:52 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Grasse.</span></span> <span class="fliesstext-artikel">Schüsse in französischem Gymnasium</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Ehrhoffs Kölner Haie vor dem frühen Playoff-Aus" href="/Nachrichten/Ehrhoffs-Koelner-Haie-vor-dem-fruehen-Playoff-Aus-79237.html"><span class="ticker-time">13:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Köln.</span></span> <span class="fliesstext-artikel">Ehrhoffs Kölner Haie vor dem frühen Playoff-Aus</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Hunderte Rocker bei der Beerdigung des kleinen Jaden" href="/Nachrichten/Hunderte-Rocker-bei-der-Beerdigung-des-kleinen-Jaden-79236.html"><span class="ticker-time">13:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Herne.</span></span> <span class="fliesstext-artikel">Hunderte Rocker bei der Beerdigung des kleinen Jaden</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Verhandlung im Spatenstiel-Prozess: Totschlag oder Notwehr" href="/Nachrichten/Verhandlung-im-Spatenstiel-ProzessTotschlag-oder-Notwehr-79234.html"><span class="ticker-time">13:38 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Bielefeld.</span></span> <span class="fliesstext-artikel">Verhandlung im Spatenstiel-Prozess: Totschlag oder Notwehr</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Höchste Zahl an Badetoten in NRW seit zehn Jahren" href="/Nachrichten/Hoechste-Zahl-an-Badetoten-in-NRW-seit-zehn-Jahren-79233.html"><span class="ticker-time">13:38 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Höchste Zahl an Badetoten in NRW seit zehn Jahren</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Klage gegen 23-Jährigen wegen IS-Mitgliedschaft" href="/Nachrichten/Klage-gegen-23-Jaehrigen-wegen-IS-Mitgliedschaft-79232.html"><span class="ticker-time">13:38 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Karlsruhe/Düsseldorf.</span></span> <span class="fliesstext-artikel">Klage gegen 23-Jährigen wegen IS-Mitgliedschaft</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Mehrere Verletzte bei Schüssen in französischem Gymnasium" href="/Nachrichten/Mehrere-Verletzte-bei-Schuessen-in-franzoesischem-Gymnasium-79230.html"><span class="ticker-time">13:22 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Grasse.</span></span> <span class="fliesstext-artikel">Mehrere Verletzte bei Schüssen in französischem Gymnasium</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Lufthansa setzt in München Flughafen Frankfurt unter Druck" href="/Nachrichten/Lufthansa-setzt-in-Muenchen-Flughafen-Frankfurt-unter-Druck-79184.html"><span class="ticker-time">13:18 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">München/Frankfurt.</span></span> <span class="fliesstext-artikel">Lufthansa setzt in München Flughafen Frankfurt unter Druck</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Seehofer kündigt Merkel-Reise nach Russland für Mai an" href="/Nachrichten/Seehofer-kuendigt-Merkel-Reise-nach-Russland-fuer-Mai-an-79229.html"><span class="ticker-time">12:52 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Moskau.</span></span> <span class="fliesstext-artikel">Seehofer kündigt Merkel-Reise nach Russland für Mai an</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Baugenehmigungen klettern auf Höchststand seit 1999" href="/Nachrichten/Baugenehmigungen-klettern-auf-Hoechststand-seit-1999-79228.html"><span class="ticker-time">12:50 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Wiesbaden.</span></span> <span class="fliesstext-artikel">Baugenehmigungen klettern auf Höchststand seit 1999</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Ford investiert 600 Millionen Euro ins Werk Saarlouis" href="/Nachrichten/Ford-investiert-600-Millionen-Euro-ins-Werk-Saarlouis-79227.html"><span class="ticker-time">12:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Köln/Saarlouis.</span></span> <span class="fliesstext-artikel">Ford investiert 600 Millionen Euro ins Werk Saarlouis</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="90-jährige Kirchgängerin vergewaltigt: Junger Täter gesteht" href="/Nachrichten/90-jaehrige-Kirchgaengerin-vergewaltigt-Junger-Taeter-gesteht-79183.html"><span class="ticker-time">12:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Düsseldorf.</span></span> <span class="fliesstext-artikel">90-jährige Kirchgängerin vergewaltigt: Junger Täter gesteht</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Einsatz in Sparkassenfiliale in Duisburg unblutig beendet" href="/Nachrichten/Einsatz-in-Sparkassenfiliale-in-Duisburg-unblutig-beendet-79226.html"><span class="ticker-time">12:28 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Duisburg.</span></span> <span class="fliesstext-artikel">Einsatz in Sparkassenfiliale in Duisburg unblutig beendet</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Queen gibt ihre Zustimmung zum Brexit-Gesetz" href="/Nachrichten/Queen-gibt-ihre-Zustimmung-zum-Brexit-Gesetz-79225.html"><span class="ticker-time">12:28 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">London.</span></span> <span class="fliesstext-artikel">Queen gibt ihre Zustimmung zum Brexit-Gesetz</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Einsatz in Sparkassenfiliale in Duisburg unblutig beendet" href="/Nachrichten/Einsatz-in-Sparkassenfiliale-in-Duisburg-unblutig-beendet-79224.html"><span class="ticker-time">12:26 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Duisburg.</span></span> <span class="fliesstext-artikel">Einsatz in Sparkassenfiliale in Duisburg unblutig beendet</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Bayern gespannt vor Champions-League-Auslosung" href="/Nachrichten/Bayern-gespannt-vor-Champions-League-Auslosung-79217.html"><span class="ticker-time">12:24 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">München.</span></span> <span class="fliesstext-artikel">Bayern gespannt vor Champions-League-Auslosung</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Jäger zum Fall Wendt: «Da hat sich etwas verselbstständigt»" href="/Nachrichten/Jaeger-zum-Fall-WendtDa-hat-sich-etwas-verselbststaendigt-79223.html"><span class="ticker-time">12:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Düsseldorf.</span></span> <span class="fliesstext-artikel">Jäger zum Fall Wendt: «Da hat sich etwas verselbstständigt»</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Polizei geht weiter von Bedrohungslage in Bankfiliale aus" href="/Nachrichten/Polizei-geht-weiter-von-Bedrohungslage-in-Bankfiliale-aus-79222.html"><span class="ticker-time">11:58 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Duisburg.</span></span> <span class="fliesstext-artikel">Polizei geht weiter von Bedrohungslage in Bankfiliale aus</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Spezialeinheiten nach Banküberfall in Duisburg im Einsatz" href="/Nachrichten/Spezialeinheiten-nach-Bankueberfall-in-Duisburg-im-Einsatz-79215.html"><span class="ticker-time">11:28 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Duisburg.</span></span> <span class="fliesstext-artikel">Spezialeinheiten nach Banküberfall in Duisburg im Einsatz</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Merkel nennt Wahl in Niederlanden guten Tag für die Demokratie" href="/Nachrichten/Merkel-nennt-Wahl-in-Niederlanden-guten-Tag-fuer-die-Demokratie-79218.html"><span class="ticker-time">11:12 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Merkel nennt Wahl in Niederlanden guten Tag für die Demokratie</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Autonome wollen Briefbombe nach Berlin geschickt haben" href="/Nachrichten/Autonome-wollen-Briefbombe-nach-Berlin-geschickt-haben-79219.html"><span class="ticker-time">11:12 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Athen.</span></span> <span class="fliesstext-artikel">Autonome wollen Briefbombe nach Berlin geschickt haben</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Vorbereitungen für Einführung des neuen 50-Euro-Scheins im Plan" href="/Nachrichten/Vorbereitungen-fuer-Einfuehrung-des-neuen-50-Euro-Scheins-im-Plan-79216.html"><span class="ticker-time">10:44 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Frankfurt/Main.</span></span> <span class="fliesstext-artikel">Vorbereitungen für Einführung des neuen 50-Euro-Scheins im Plan</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Merkel besucht laut Seehofer im Mai Putin in Moskau" href="/Nachrichten/Merkel-besucht-laut-Seehoferim-Mai-Putin-in-Moskau-79214.html"><span class="ticker-time">10:26 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Moskau.</span></span> <span class="fliesstext-artikel">Merkel besucht laut Seehofer im Mai Putin in Moskau</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="AfD-Chefin Petry hätte sich besseres Ergebnis für Wilders gewünscht" href="/Nachrichten/AfD-Chefin-Petry-haette-sich-besseres-Ergebnis-fuer-Wilders-gewuenscht-79212.html"><span class="ticker-time">09:44 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">AfD-Chefin Petry hätte sich besseres Ergebnis für Wilders gewünscht</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Mitternachtsspitzen gegen Schmidt - Hilbert der Gewinner" href="/Nachrichten/Mitternachtsspitzen-gegen-Schmidt-Hilbert-der-Gewinner-79202.html"><span class="ticker-time">09:42 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Madrid.</span></span> <span class="fliesstext-artikel">Mitternachtsspitzen gegen Schmidt - Hilbert der Gewinner</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Türkei droht mit Aufkündigung des Flüchtlingsabkommens" href="/Nachrichten/Tuerkei-droht-mit-Aufkuendigung-des-Fluechtlingsabkommens-79211.html"><span class="ticker-time">09:32 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Istanbul.</span></span> <span class="fliesstext-artikel">Türkei droht mit Aufkündigung des Flüchtlingsabkommens</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Federer lässt Nadal keine Chance - «Es ist großartig»" href="/Nachrichten/Federer-laesst-Nadal-keine-Chance-Es-ist-grossartig-79203.html"><span class="ticker-time">08:56 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Indian Wells.</span></span> <span class="fliesstext-artikel">Federer lässt Nadal keine Chance - «Es ist großartig»</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Niederlande stehen nach Wahl vor schwieriger Regierungsbildung" href="/Nachrichten/Niederlande-stehen-nach-Wahl-vor-schwieriger-Regierungsbildung-79210.html"><span class="ticker-time">08:30 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Den Haag.</span></span> <span class="fliesstext-artikel">Niederlande stehen nach Wahl vor schwieriger Regierungsbildung</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Radfahrer auf der Autobahn flüchtet vor Polizei und wird angeschossen" href="/Nachrichten/Radfahrer-auf-der-Autobahn-fluechtet-vor-Polizei-und-wird-angeschossen-79209.html"><span class="ticker-time">08:20 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Dorsten.</span></span> <span class="fliesstext-artikel">Radfahrer auf der Autobahn flüchtet vor Polizei und wird angeschossen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="CO2-Ausstoß in Deutschland steigt" href="/Nachrichten/CO2-Ausstoss-in-Deutschland-steigt-79208.html"><span class="ticker-time">08:20 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">CO2-Ausstoß in Deutschland steigt</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Radfahrer flüchtet vor Polizei und wird angeschossen" href="/Nachrichten/Radfahrer-fluechtet-vor-Polizei-und-wird-angeschossen-79207.html"><span class="ticker-time">08:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Dorsten.</span></span> <span class="fliesstext-artikel">Radfahrer flüchtet vor Polizei und wird angeschossen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Nowitzki und Dallas zurück im Playoff-Kampf der NBA" href="/Nachrichten/Nowitzki-und-Dallas-zurueck-im-Playoff-Kampf-der-NBA-79205.html"><span class="ticker-time">07:42 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Washington.</span></span> <span class="fliesstext-artikel">Nowitzki und Dallas zurück im Playoff-Kampf der NBA</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Trump scheitert mit neuem Einreiseverbot erneut vor Gericht" href="/Nachrichten/Trump-scheitert-mit-neuem-Einreiseverbot-erneut-vor-Gericht-79204.html"><span class="ticker-time">07:34 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Honolulu.</span></span> <span class="fliesstext-artikel">Trump scheitert mit neuem Einreiseverbot erneut vor Gericht</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Europa League: 50:50-Spiel zwischen Gladbach und Schalke" href="/Nachrichten/Europa-League-5050-Spiel-zwischen-Gladbach-und-Schalke-79194.html"><span class="ticker-time">07:10 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Mönchengladbach.</span></span> <span class="fliesstext-artikel">Europa League: 50:50-Spiel zwischen Gladbach und Schalke</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Streit um kopierten Kraftwerk-Beat erneut vor dem BGH" href="/Nachrichten/Streit-um-kopierten-Kraftwerk-Beat-erneut-vor-dem-BGH-79201.html"><span class="ticker-time">07:00 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Karlsruhe.</span></span> <span class="fliesstext-artikel">Streit um kopierten Kraftwerk-Beat erneut vor dem BGH</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="BGH klärt Umfang des Auskunftsanspruch von Journalisten" href="/Nachrichten/BGH-klaert-Umfang-des-Auskunftsanspruch-von-Journalisten-79200.html"><span class="ticker-time">06:18 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Karlsruhe.</span></span> <span class="fliesstext-artikel">BGH klärt Umfang des Auskunftsanspruch von Journalisten</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="FDP-Chef zu Gesprächen über sozialliberale Koalition bereit" href="/Nachrichten/FDP-Chef-zu-Gespraechen-ueber-sozialliberale-Koalition-bereit-79199.html"><span class="ticker-time">06:18 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">FDP-Chef zu Gesprächen über sozialliberale Koalition bereit</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Rockergruppen zu Beisetzung von Herne-Opfer erwartet" href="/Nachrichten/Rockergruppen-zu-Beisetzung-von-Herne-Opfer-erwartet-79197.html"><span class="ticker-time">06:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Herne.</span></span> <span class="fliesstext-artikel">Rockergruppen zu Beisetzung von Herne-Opfer erwartet</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Neuseeland macht Fluss zur juristischen Person" href="/Nachrichten/Neuseeland-macht-Fluss-zur-juristischen-Person-79196.html"><span class="ticker-time">06:06 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Wellington.</span></span> <span class="fliesstext-artikel">Neuseeland macht Fluss zur juristischen Person</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Rechtspopulist Wilders holt nur 13 Prozent" href="/Nachrichten/Rechtspopulist-Wilders-holt-nur-13-Prozent-79195.html"><span class="ticker-time">06:04 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Den Haag.</span></span> <span class="fliesstext-artikel">Rechtspopulist Wilders holt nur 13 Prozent</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Niederländisches Wahl-Endergebnis verzögert sich" href="/Nachrichten/Niederlaendisches-Wahl-Endergebnis-verzoegert-sich-79193.html"><span class="ticker-time">04:54 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Den Haag.</span></span> <span class="fliesstext-artikel">Niederländisches Wahl-Endergebnis verzögert sich</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Energiepreise steigen im Februar nur noch langsam" href="/Nachrichten/Energiepreise-steigen-im-Februar-nur-noch-langsam-79192.html"><span class="ticker-time">04:54 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Energiepreise steigen im Februar nur noch langsam</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Merkel reist nach Washington - Erstes Treffen mit Trump" href="/Nachrichten/Merkel-reist-nach-Washington-Erstes-Treffen-mit-Trump-79191.html"><span class="ticker-time">04:50 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Merkel reist nach Washington - Erstes Treffen mit Trump</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Erstes Mordopfer von Herne wird beigesetzt - Rockergruppen erwartet" href="/Nachrichten/Erstes-Mordopfer-von-Herne-wird-beigesetzt-Rockergruppen-erwartet-79190.html"><span class="ticker-time">04:24 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Herten.</span></span> <span class="fliesstext-artikel">Erstes Mordopfer von Herne wird beigesetzt - Rockergruppen erwartet</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Umfrage: Keine Entwarnung beim Thema sexuelle Gewalt" href="/Nachrichten/Umfrage-Keine-Entwarnung-beim-Thema-sexuelle-Gewalt-79189.html"><span class="ticker-time">03:26 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Umfrage: Keine Entwarnung beim Thema sexuelle Gewalt</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Neue Hochrechnung: Rutte weit vorn, dann kommt Wilders" href="/Nachrichten/Neue-Hochrechnung-Rutte-weit-vorn-dann-kommt-Wilders-79188.html"><span class="ticker-time">03:24 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Den Haag.</span></span> <span class="fliesstext-artikel">Neue Hochrechnung: Rutte weit vorn, dann kommt Wilders</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Mischa Barton wehrt sich vor Gericht gegen Sex-Video" href="/Nachrichten/Mischa-Barton-wehrt-sich-vor-Gericht-gegen-Sex-Video-79187.html"><span class="ticker-time">02:56 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Los Angeles.</span></span> <span class="fliesstext-artikel">Mischa Barton wehrt sich vor Gericht gegen Sex-Video</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Trump wütend über neue Gerichtsblockade seines Einreiseverbotes" href="/Nachrichten/Trump-wuetend-ueber-neue-Gerichtsblockade-seines-Einreiseverbotes-79186.html"><span class="ticker-time">02:52 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Nashville.</span></span> <span class="fliesstext-artikel">Trump wütend über neue Gerichtsblockade seines Einreiseverbotes</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Gladbach bangt um Einsatz von Stindl" href="/Nachrichten/Gladbach-bangt-um-Einsatz-von-Stindl-79185.html"><span class="ticker-time">02:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Mönchengladbach.</span></span> <span class="fliesstext-artikel">Gladbach bangt um Einsatz von Stindl</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Affäre Wendt im Landtag: Bericht der NRW-Regierung" href="/Nachrichten/Affaere-Wendt-im-Landtag-Bericht-der-NRW-Regierung-79182.html"><span class="ticker-time">01:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Düsseldorf.</span></span> <span class="fliesstext-artikel">Affäre Wendt im Landtag: Bericht der NRW-Regierung</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Wilders gratuliert Rutte - Aber: «Wir sind einer der Gewinner»" href="/Nachrichten/Wilders-gratuliert-Rutte-Aber-Wir-sind-einer-der-Gewinner-79181.html"><span class="ticker-time">01:36 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Den Haag.</span></span> <span class="fliesstext-artikel">Wilders gratuliert Rutte - Aber: «Wir sind einer der Gewinner»</span></a></p></article>
	</div>
</div>

</div>
</div>



				<div style="clear:both"></div>
			</div>

            
            <div class="HAStartPageBannerOverlayBackground" style="display: none;">
                <div id="ctl00_ctl00_m_wctrlStartPageBannerOverlay" class="HAStartPageBannerOverlayContent">
                    <div id="ctl00_ctl00_m_wctrlStartPageBannerPlaceHolder" class="HAStartPageBannerPlaceholder" DisplayName="PopUp Container">
	
                    
</div>
                    <div class="HAStartPageBannerOverlayClose">X</div>
                </div>
            </div>

            
             
            <div class="BackToTop">
                <a href="#" onclick="javascript:ScrollToTop();">
                    <span class="glyphicon glyphicon-arrow-up"></span>
                    
                </a>
            </div>
           

<div class="row" style="margin-top: 100px;">
	<footer id="FooterNav">
		
		<div class="FooterBox">
			<div class="row">
				<div class="FooterShowButton col-md-12">
					<button class="btn btn-primary center" id="FooterNavButton"><span class="glyphicon glyphicon-menu-hamburger"></span></button>
				</div>

				<div class="FooterNavigation col-md-12">
					<a href="https://www.facebook.com/hellwegeranzeiger?fref=ts" class="FooterFaceBookAnchor">
						<img src="/Layout/Custom/Images/facebook.png" alt="Facebook"></a>


					<ul>
						<li><a href="http://www.hawr-digital.de">Startseite</a></li>
						<li><a href="http://www.hawr-digital.de/Verlag/Ueber-uns">Über uns</a></li>
						<li><a href="http://www.hawr-digital.de/Verlag/Ansprechpartner">Ansprechpartner</a></li>
						<li><a href="http://www.hawr-digital.de/Verlag/Urlaubsservice">Urlaubsservice</a></li>
						<li><a href="http://www.hawr-digital.de/Verlag/Impressum">Impressum</a></li>
					</ul>

				</div>

			</div>

		</div>
		<div class="FooterServiceBox">
			<div class="row">
				<div class="col-md-12 footer">
					<div class="col-md-5 col-md-offset-1 col-xs-12">
						<h3>Unser <span class="BlueColor">Service</span>
						</h3>
						<p>
							Sollten Sie Fragen zu unserem Angebot haben, wenden Sie sich bitte telefonisch an 02303 - 2020 oder per Mail an unseren Leserservice
						</p>


						<h3 class="margin-top-10">Zeitungsverlag Rubens GmbH & Co. KG
						</h3>
						<p>
							Wasserstraße 20
                    <br>
							59423 Unna<br>
							Telefon: 02303/202-0<br>
							Telefax: 02303/202-163<br>
							eMail: vertrieb@hellwegeranzeiger.de
						</p>

					</div>

					<div class="col-md-6 col-xs-12">
						<h3>Kontaktanfrage
						</h3>
						<form role="form" action="mailto:vertrieb@hellwegeranzeiger.de" method="post" enctype="text/plain">
							<div class="form-group">
								<label for="kontakt_name">Ihr Name</label>
								<input type="hidden" name="Subject" value="Kontaktanfrage von " />
								<input type="text" class="form-control" id="kontakt_name" name="Subject" />

							</div>

							<div class="form-group">
								<label for="kontakt_mail">Ihre eMail-Adresse</label>
								<input type="email" class="form-control" id="kontakt_mail" name="Email" />
							</div>

							<div class="form-group">
								<label for="kontakt_nachricht">Ihre Nachricht</label>
								<textarea class="form-control" rows="5" id="kontakt_nachricht" name="Body"></textarea>
							</div>

							<div class="form-group">
								<button type="submit" class="btn btn-primary">Senden</button>
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="clear Copyright" style="display: none;">
			<a href="http://www.hellwegeranzeiger.de/">
				
			</a>
			<br />
			©  2017 <a href="http://www.hellwegeranzeiger.de/" style="text-decoration: none;">Zeitungsverlag Rubens KG.</a> Alle Rechte vorbehalten
		</div>
	</footer>
</div>

		</div>
				
		
        
        

         

		
		

		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-79294&timestamp='+oDate.getTime();</script>

        
        
                <script type="text/javascript" src="/Custom/FancyBox/jquery.fancybox.pack.js?v=2.1.5"></script>
                <script type="text/javascript" src="/Custom/FancyBox/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
                <script type="text/javascript" src="/Custom/FancyBox/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
                <script type="text/javascript" src="/Custom/FancyBox/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
            

                <script src="/Custom/Scripts/bootstrap.js?v=3.3.4" type="text/javascript"></script>
                <script src="/Custom/Modules/Bootstrap_PictureGallery/PictureGalleryShowBootstrapModule.js?v=1.3" type="text/javascript"></script>
                <script src="/Custom/Modules/FancyBox_PictureGallery/PictureGalleryShowFancyBoxModule.js?v=1.3" type="text/javascript"></script>
                <script src="/Custom/Scripts/HA_FancyBoxPicViewer.js?v=1.1" type="text/javascript"></script>
                <script src="/Custom/Scripts/HA_Tool.js?v=1.3" type="text/javascript"></script>
                
        
        
        <script src="/Custom/Scripts/HA_Footer.js?v=1.1" type="text/javascript"></script>
    
         <!-- immediately before </body> -->
        
        <script src="/Custom/SocialShareShariff/shariff.min.js" type="text/javascript"></script>
       
		
		<script type="text/javascript">FI.Wcms.UseSso = true;</script><iframe id="iframeRP" src="http://www.hawr-digital.de/Sso/openidc-rp.aspx?v=3" frameborder="0" width="0" height="0"></iframe><script type="text/javascript">window.addEventListener('message', function (event) { 
var targetOpenIdcRP = 'http://www.hawr-digital.de';
if(event.origin !== targetOpenIdcRP)
{
	// Origin did not come from the OpenIdcRP; this message must be rejected
	return;
}
if(event.data == 'DoLogoff')
{
	console.log('receiveOpenIdcRPMessage: DoLogoff');
	window.location.href = '/User/Modules/LoginModuleHandler.ashx?Cmd=Logoff&CurrentUrl=%2f';
}
}, false);
</script><script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>
	</body>
</html>
