

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">

	<head id="ctl00_ctl00_Head1"><title>
	Flughäfen, Bahnhöfe, Grenzgebiet - Bundespolizei erhöht Druck
</title>
		<!-- META SECTION -->
		
		<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Finden Sie hier aktuelle Nachrichten aus Politik, Wirtschaft, Sport und Kultur sowie alle relevanten Informationen der Region." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" content="Hellweger Anzeiger,Westfälische Rundschau, Epaper, Online Anzeigen Annahme" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" /><meta http-equiv="Pragma" content="no-cache" /><meta name="google-site-verification" content="PA7-dVzwAgz6nGW5OXwAKDkKScZV3bUrb5k58LgTevs" /><meta name="date" content="12/23/2016 07:50:55" />
<link rel="canonical" href="http://www.hawr-digital.de/Nachrichten/Flughaefen-Bahnhoefe-Grenzgebiet-Bundespolizei-erhoeht-Druck-68073.html" />
<meta property="og:title" content="Flughäfen, Bahnhöfe, Grenzgebiet - Bundespolizei erhöht Druck"></meta>
<meta property="og:type" content="article"></meta>
<meta property="og:image" content="http://www.hawr-digital.de/Layout/Custom/Images/logo_HA_90.png"></meta>
<meta property="og:url" content="http://www.hawr-digital.de/Nachrichten/Flughaefen-Bahnhoefe-Grenzgebiet-Bundespolizei-erhoeht-Druck-68073.html"></meta>
<meta property="og:locale" content="de_DE"></meta>
<meta property="og:site_name" content="HAWR-Digital"></meta>

             <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
             <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
             <!--[if lt IE 9]>
                <script src="/custom/scripts/html5shiv.js" type="text/javascript"></script>
                <script src="/custom/scripts/respond.js" type="text/javascript"></script>
           <![endif]-->
          
            <!--PMODIF JST 2015-07-31 show warning if ie<9 is used -->
            <!--[if lt IE 9]>
             <div class="alert alert-danger" style="text-align:center">Sie verwenden einen <strong>veralteten</strong> Browser. Bitte <a target="_blank" href="http://browsehappy.com/">aktualisieren Sie Ihren Browser</a> um diese Webseite im vollem Umfang genießen zu können.</div>
            <![endif]-->
 

			<link href="/Foreign/Lightbox/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery-ui-1.9.1.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery.ui.timepicker.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQuery/Jcrop.css" rel="stylesheet" type="text/css" media="screen" />

            
            <link href="/Custom/SocialShareShariff/shariff.complete.css" rel="stylesheet" type="text/css" media="screen" />
            <!-- Add fancyBox -->
            <link rel="stylesheet" href="/Custom/fancybox/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
            <link rel="stylesheet" href="/Custom/fancybox/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css" media="screen" />
            <link rel="stylesheet" href="/Custom/fancybox/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css" media="screen" />

            
            <link rel="stylesheet" href="/Custom/swiper/css/swiper.css?v=3.3.0" type="text/css" media="screen" />

            <!--PMODIF JST TODO remove if not needed for OAA Soku -->
            <link href="" rel="Stylesheet" type="text/css" media="screen" />


			
			

			<!-- LINK SECTION -->
			<link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Layout.css?hash=1036419149" type="text/css" rel="stylesheet" />
            <link href="/Layout/Custom/Bootstrap/css/bootstrap.css" rel="stylesheet" type="text/css" media="screen" />
			
			
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="/App_JS/Util/Foreign/jquery-1.8.2.js"></script>
<script src="/App_JS/Util/Foreign/jquery-ui-1.9.1.js"></script><script src="/App_JS/Util/Foreign/jquery.ui.datepicker-de.js"></script>
<script src="/App_JS/Util/Foreign/jquery.cookie.js"></script>
<script src="/App_JS/Util/Foreign/stringformat-1.09.js"></script>
<script src="/App_JS/Util/Foreign/stringformat.de-DE.js"></script>
<script src="/Localization/de-DE/JS/regional.js"></script>

				<!-- include Funkinform utility Library -->
				<script src=" /App_JS/Util/Util.js " type="text/javascript"></script>
                 <!--PMODIF JST 2014-08-29 include modernizr for IE8 problems  -->
               <script src=" /App_JS/Util/Foreign/modernizr.js" type="text/javascript"></script>

                
              
             
				<script src="/Core.js?hash=2107883456" type="text/javascript"></script>
			<link rel="alternate" type="application/rss+xml" title="" href="/News/Allgemein.rss" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-52547234-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<link href="/Layout/Custom/Images/favicon_ha.ico" rel="shortcut icon" type="image/x-icon" /><link href="/Layout/Custom/Images/HAWR_mobil_57x58.png" rel="apple-touch-icon" sizes="57x57" /><link href="/Layout/Custom/Images/HAWR_mobil_72x73.png" rel="apple-touch-icon" sizes="72x72" /><link href="/Layout/Custom/Images/HAWR_mobil_76x77.png" rel="apple-touch-icon" sizes="76x76" /><link href="/Layout/Custom/Images/HAWR_mobil_114x115.png" rel="apple-touch-icon" sizes="114x114" /><link href="/Layout/Custom/Images/HAWR_mobil_120x121.png" rel="apple-touch-icon" sizes="120x120" /><link href="/Layout/Custom/Images/HAWR_mobil_144x145.png" rel="apple-touch-icon" sizes="144x144" /><link href="/Layout/Custom/Images/HAWR_mobil_152x153.png" rel="apple-touch-icon" sizes="152x152" /></head>
	<body id="m_oWcmsMasterPageBody">


        
        <!-- Google Tag Manager -->

        <!--JST TODO uncomment in Live System -->

        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGQC66"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-PGQC66');</script>
        <!-- End Google Tag Manager -->      


		
		<!----> 

		
		

		
		<div id="fi-cookieconsent">
			<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
				<a id="close-fi-cookieconsent">OK</a>
				<a href="/Verlag/Datenschutz.html" target="_blank">Weitere Informationen</a>
			</div>
		</div>

		
		<div id="m_wctrlWebsite" class="container News">
        
			
			
            
            
			
			

			

			

<header class="WcmsHeader">

    
   

    <div class="row margin-top-15" id="HAAppStartHideHeaderId" >
        
        <script type="text/javascript">
                if ($.cookie('AppStart') == 'CalledbyApp') {
                    $('#HAAppStartHideHeaderId').hide();
                }
        </script>
        <div class="col-md-12">
            
            
            
            <div class="float-left">

                <a id="WcmsLogo" href="http://www.hawr-digital.de" title="Startseite">
                    <img src="/Layout/Custom/Images/logo_HA_2015.png" alt="Hellweger Anzeige Westfälische Rundschau Digital" class="HeaderLogo" />
		</a>
            </div>

            
            
            
            
            <div class="">
                <div class="HeadTitelWelcome">
                    <div class="HeaderTitle gray-big-bold ">
                        Hellweger Anzeiger
                        <br />
                        Westfälische Rundschau             
                    </div>

                    <div class="HeaderSalutation">
                        <div class="welcome-user">
                            
                            
                            
                            <div class="LoginSalutation"></div>
                            
                            <div class="WatchListHeadLnk">
                                
                                <a class="WatchListPageLink" href="/Nachrichten/Merkliste.html" title="Zur Merkliste">
                                    <span class=" glyphicon glyphicon-paperclip"></span>

                                    Zur Merkliste
                                </a>
                                <a href="#" onclick="javascript:loadWatchListContent();" style="color: #B0AEAC;">
                                    <span>&nbsp;</span>
                                    <span class="WatchListCount">0
                                    </span>
                                    gemerkte Artikel
                                    <span id="ToggleWatchList" class="glyphicon glyphicon-triangle-bottom"></span>
                                </a>
                            </div>
                            
                            <div id="m_wctrlWatchListPreView" class="WatchListPreview" style="display: none;">
                                wird geladen...
                            </div>
                            
                        </div>
                    </div>

                </div>

                <div class="NavHeadright">
                    
                    <div class="HARubiEsel">
                        <a href="http://kina.hellwegeranzeiger.de" target="_blank" title="Juniorline">
                            <img src="/Layout/Custom/Images/Rubi_Esel_100.jpg" alt="Rubi" title="Rubi" class="HeaderRubiLogo" />
                        </a>
                    </div>
                    
                    <div style="float: left;">
                        <div class="NavMenuIcons">
                            <ul class="nav navbar-nav headericons">
				<li>
                                    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsModule">
	
<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkCtrl" class="LoginLinkCtrl">
		
	<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

	
    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="LoginContent" style="display: none;">
        
        
        <div class="HeaderIcon">
            <a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fNachrichten%2fFlughaefen-Bahnhoefe-Grenzgebiet-Bundespolizei-erhoeht-Druck-68073.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin">
                <img src="/Layout/Custom/Images/ha_icon_login.png" alt="Login" title="Login" />
            </a>
        </div>
        <div class="HeaderIconText LoginText">
            Login
        </div>
    </div>

	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="LogoutContent" style="display:none;">
        <div class="HeaderIcon">
            <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wbtnLogout" onclick="window.location.href=&#39;/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkPageId%3d114%26kId%3d68073&amp;Cmd=Logoff&#39;">
                <img src="/Layout/Custom/Images/ha_icon_login.png" alt="Login" title="Login" />
            </div>
        </div>
        
        <div class="HeaderIconText LogoutText">
            Logout
        </div>

		
			
			
			<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Benutzerübersichtseite" style="display:none;">Benutzerübersichtseite</a>
		
		
	</div>

	</div>

</div>

				</li>
				<li>
                                    <div class="HeaderIcon">
                                        <a href="/EPaper">
                                            <img src="/Layout/Custom/Images/ha_icon_epaper.png" alt="EPaper" title="EPaper" />
                                        </a>
                                    </div>
                                    <div class="HeaderIconText">
                                        Epaper
                                    </div>
				</li>
				<li>
                                    <div class="HeaderIcon">
                                        <a href="http://abo.hellwegeranzeiger.de">
                                            <img src="/Layout/Custom/Images/ha_icon_abo.png" alt="Abo" title="Abo" />
                                        </a>
                                    </div>
                                    <div class="HeaderIconText">
                                        Abo
                                    </div>
				</li>
				<li>
                                    <div class="HeaderIcon">
                                        <a href="http://www.hawr-digital.de/Verlag/Anzeigen">
                                            <img src="/Layout/Custom/Images/ha_icon_anzeigen.png" alt="Anzeigen" title="Anzeigen" />
                                        </a>
                                    </div>
                                    <div class="HeaderIconText">
                                        Anzeigen
                                    </div>
				</li>


			</ul>
		</div>

                        <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchPanel" class="NavMenuSearch">
                            
                            
                            <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="WcmsModule">
	

    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule">
		
        <input type="hidden" name="SearchUrl" value="/Nachrichten/Suche" />
        <input type="hidden" name="SearchHintText" value="Suchbegriff" />

        
        
        <div class="input-group">
            <div class="SearchModulTextBox">
                <input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="text" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="SearchBox form-control SearchText" />
            </div>
            <div class="input-group-btn">
                <button id="m_wimgSearch" class="btn btn-primary" type="submit">                 
                  <span class="glyphicon glyphicon-search"></span>
                </button>
            </div>
        </div>
        
    
	</div>
    <div class="clearfix"></div>

</div>

                        </div>
                    </div>
                </div>
                <!--end Navright-->


	</div>

        </div>
		</div>

    

    
    
    
    
    
    

		

    <div class="Breadcrumb" style="display: none;">
			<span class="ContextNavigationHeader "></span>
			<p>Sie befinden sich hier:</p>
			<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSitemap"><li><a href='/'>Startseite</a></li><li>&nbsp;&gt;&nbsp;Flughäfen, Bahnhöfe, Grenzgebiet - Bundespolizei erhöht Druck</li></ol>
        
		</div>
    
    
    

    
    




    
    <div class="row">

        <div class="col-md-12 column">
            
            <nav id="m_ctrlNav" class="navbar navbar-default" role="navigation">


                <div class="navbar-header">

                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button type="button" class="navbar-toggle SearchButtonMenuBar">
                        <span class="glyphicon glyphicon-search"></span>
                    </button>
	</div>

                <div class="col-md-12 collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                    <ul id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlMainMenu" class="nav navbar-nav"><li id='NavItem_Unna' ><a href='/Nachrichten-Unna/' title='Unna' >Unna</a></li><li id='NavItem_Kamen' ><a href='/Nachrichten-Kamen/' title='Kamen' >Kamen</a></li><li id='NavItem_Bergkamen' ><a href='/Nachrichten-Bergkamen/' title='Bergkamen' >Bergkamen</a></li><li id='NavItem_Froendenberg' ><a href='/Nachrichten-Froendenberg/' title='Fröndenberg' >Fröndenberg</a></li><li id='NavItem_Holzwickede' ><a href='/Nachrichten-Holzwickede/' title='Holzwickede' >Holzwickede</a></li><li id='NavItem_KreisUnna' ><a href='/Nachrichten-Kreis-Unna/' title='Kreis Unna' >Kreis Unna</a></li><li id='NavItem_Region' ><a href='/Nachrichten-Region/' title='Region' >Region</a></li><li id='NavItem_NRW' ><a href='/Nachrichten-NRW/' title='NRW' >NRW</a></li><li id='NavItem_Lokalsport' ><a href='/Nachrichten-Lokalsport/' title='Lokalsport' >Lokalsport</a></li></ul>
                    <ul id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSubMenu" class="navbar subnav" style="display: none;"></ul>
                </div>

	</nav>
        </div>
    </div>

</header>


			

			
			<div class="WcmsPagePlaceholder">
				
	

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer">
		
    <input name="ctl00$ctl00$m_ctrlMainMasterContentPlaceHolder$m_ctrlMainContentPlaceHolder$ctl00$m_whiddenTime" type="hidden" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_whiddenTime" value="50" />
    <div class="TickerModule"> 
             
        <div class="row">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlHeading"></span>
            <div class="col-md-12">
            <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_wctrlTickerMainCtrl" class="TickerMain"> 

                <!--is filled in code -->
            <div class="dpa-ticker"><div class="marquee"><span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">07:36</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Neu Hinweise zu Amri - nach Anschlag angeblich in Berlin" href="/Nachrichten/Neu-Hinweise-zu-Amri-nach-Anschlag-angeblich-in-Berlin-68078.html">Neu Hinweise zu Amri - nach Anschlag angeblich in Berlin</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">07:28</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Kießling engagiert sich für Kinder in Oberfranken" href="/Nachrichten/Kiessling-engagiert-sich-fuer-Kinder-in-Oberfranken-68077.html">Kießling engagiert sich für Kinder in Oberfranken</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">07:08</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Sebastian Koch auch in neuer «Homeland»-Staffel dabei" href="/Nachrichten/Sebastian-Koch-auch-in-neuer-Homeland-Staffel-dabei-68076.html">Sebastian Koch auch in neuer «Homeland»-Staffel dabei</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">07:04</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Großspenden an Parteien: CDU liegt 2016 vorne" href="/Nachrichten/Grossspenden-an-Parteien-CDU-liegt-2016-vorne-68075.html">Großspenden an Parteien: CDU liegt 2016 vorne</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">06:48</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Anschlag auf Einkaufszentrum befürchtet: Zwei Festnahmen" href="/Nachrichten/Anschlag-auf-Einkaufszentrum-befuerchtetZwei-Festnahmen-68072.html">Anschlag auf Einkaufszentrum befürchtet: Zwei Festnahmen</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">06:24</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="«Together Berlin»: Zehntausende bei Gedenkkonzert" href="/Nachrichten/Together-Berlin-Zehntausende-bei-Gedenkkonzert-68074.html">«Together Berlin»: Zehntausende bei Gedenkkonzert</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">06:08</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Flughäfen, Bahnhöfe, Grenzgebiet - Bundespolizei erhöht Druck" href="/Nachrichten/Flughaefen-Bahnhoefe-Grenzgebiet-Bundespolizei-erhoeht-Druck-68073.html">Flughäfen, Bahnhöfe, Grenzgebiet - Bundespolizei erhöht Druck</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">04:46</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="GfK veröffentlicht neue Daten zur Verbraucherstimmung" href="/Nachrichten/GfK-veroeffentlicht-neue-Daten-zur-Verbraucherstimmung-68071.html">GfK veröffentlicht neue Daten zur Verbraucherstimmung</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">04:44</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Amri nach Anschlag angeblich in Berlin gesichtet" href="/Nachrichten/Amri-nach-Anschlag-angeblich-in-Berlin-gesichtet-68070.html">Amri nach Anschlag angeblich in Berlin gesichtet</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">03:42</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="24 Verletzte bei Hochhaus-Brand in New York" href="/Nachrichten/24-Verletzte-bei-Hochhaus-Brand-in-New-York-68069.html">24 Verletzte bei Hochhaus-Brand in New York</a>
</span></span></span></div></div></div>
            </div>
        </div>

    </div>

	</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer">
		
<article class="row"><div class="col-md-10">
    <h5 class="headline-ressort-hauptartikel">NachrichtenTicker</h5><header><h5 class="headline-ressort-hauptartikel">
      </h5>
      <h2 class="headline-aufmacher">Flughäfen, Bahnhöfe, Grenzgebiet - Bundespolizei erhöht Druck</h2></header><span class="NewsTickerDateTime">23.12.2016, 06:08 Uhr</span><div class="fliesstext-artikel"><!--Only Basetext--><p><span class="StoryShowLocation">Berlin.</span> Nach dem Terroranschlag in Berlin wird der Weihnachtsreiseverkehr in Deutschland schwer bewacht. An Flughäfen, Bahnhöfen und bei der Fahndung in einem 30 Kilometer breiten Streifen an den Grenzen Deutschlands ist die Bundespolizei präsent, teilte das Bundespolizeipräsidium in Potsdam mit. Sie sucht nach Hochdruck nach dem tatverdächtigen 24-jährigen Anis Amri. Mit Maschinenpistolen und schusssicheren Westen ausgerüstete Beamte gehen auf Streife. Zudem laufen verdeckte Maßnahmen, so die Polizei. Die Bundespolizei hat die Dienstpläne überarbeitet, um zusätzliche Arbeit bewältigen zu können.<span class="NewsTickerAuthor"> dpa </span></p>
    </div>
  </div></article>
	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_wCtrlRowDiv" class="row margin-top-20">
    <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlEditContainer">
		

        <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlStoryPreviewHeading" class="headLine col-md-12">weitere Tickermeldungen</span>

    <article class="col-md-8"><p><a class="artikel" title="Neu Hinweise zu Amri - nach Anschlag angeblich in Berlin" href="/Nachrichten/Neu-Hinweise-zu-Amri-nach-Anschlag-angeblich-in-Berlin-68078.html"><span class="ticker-time">07:36 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Neu Hinweise zu Amri - nach Anschlag angeblich in Berlin</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Kießling engagiert sich für Kinder in Oberfranken" href="/Nachrichten/Kiessling-engagiert-sich-fuer-Kinder-in-Oberfranken-68077.html"><span class="ticker-time">07:28 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Bamberg.</span></span> <span class="fliesstext-artikel">Kießling engagiert sich für Kinder in Oberfranken</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Sebastian Koch auch in neuer «Homeland»-Staffel dabei" href="/Nachrichten/Sebastian-Koch-auch-in-neuer-Homeland-Staffel-dabei-68076.html"><span class="ticker-time">07:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Sebastian Koch auch in neuer «Homeland»-Staffel dabei</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Großspenden an Parteien: CDU liegt 2016 vorne" href="/Nachrichten/Grossspenden-an-Parteien-CDU-liegt-2016-vorne-68075.html"><span class="ticker-time">07:04 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Großspenden an Parteien: CDU liegt 2016 vorne</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Anschlag auf Einkaufszentrum befürchtet: Zwei Festnahmen" href="/Nachrichten/Anschlag-auf-Einkaufszentrum-befuerchtetZwei-Festnahmen-68072.html"><span class="ticker-time">06:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Duisburg.</span></span> <span class="fliesstext-artikel">Anschlag auf Einkaufszentrum befürchtet: Zwei Festnahmen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="«Together Berlin»: Zehntausende bei Gedenkkonzert" href="/Nachrichten/Together-Berlin-Zehntausende-bei-Gedenkkonzert-68074.html"><span class="ticker-time">06:24 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">«Together Berlin»: Zehntausende bei Gedenkkonzert</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="GfK veröffentlicht neue Daten zur Verbraucherstimmung" href="/Nachrichten/GfK-veroeffentlicht-neue-Daten-zur-Verbraucherstimmung-68071.html"><span class="ticker-time">04:46 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Nürnberg.</span></span> <span class="fliesstext-artikel">GfK veröffentlicht neue Daten zur Verbraucherstimmung</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Amri nach Anschlag angeblich in Berlin gesichtet" href="/Nachrichten/Amri-nach-Anschlag-angeblich-in-Berlin-gesichtet-68070.html"><span class="ticker-time">04:44 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Amri nach Anschlag angeblich in Berlin gesichtet</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="24 Verletzte bei Hochhaus-Brand in New York" href="/Nachrichten/24-Verletzte-bei-Hochhaus-Brand-in-New-York-68069.html"><span class="ticker-time">03:42 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">New York.</span></span> <span class="fliesstext-artikel">24 Verletzte bei Hochhaus-Brand in New York</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Deutsche Bank legt Hypotheken-Streit mit den USA bei" href="/Nachrichten/Deutsche-Bank-legt-Hypotheken-Streit-mit-den-USAbei-68068.html"><span class="ticker-time">03:42 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Frankfurt.</span></span> <span class="fliesstext-artikel">Deutsche Bank legt Hypotheken-Streit mit den USA bei</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Anschlag auf Einkaufszentrum befürchtet: Zwei Festnahmen in Duisburg" href="/Nachrichten/Anschlag-auf-Einkaufszentrum-befuerchtetZwei-Festnahmen-in-Duisburg-68067.html"><span class="ticker-time">03:24 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Duisburg.</span></span> <span class="fliesstext-artikel">Anschlag auf Einkaufszentrum befürchtet: Zwei Festnahmen in Duisburg</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Terror-Anschlag in Melbourne zu Weihnachten vereitelt" href="/Nachrichten/Terror-Anschlag-in-Melbourne-zu-Weihnachten-vereitelt-68066.html"><span class="ticker-time">03:22 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Sydney.</span></span> <span class="fliesstext-artikel">Terror-Anschlag in Melbourne zu Weihnachten vereitelt</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Anschlag auf Einkaufszentrum befürchtet: Brüder festgenommen" href="/Nachrichten/Anschlag-auf-Einkaufszentrum-befuerchtetBrueder-festgenommen-68065.html"><span class="ticker-time">02:20 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Duisburg.</span></span> <span class="fliesstext-artikel">Anschlag auf Einkaufszentrum befürchtet: Brüder festgenommen</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Italiens Regierung erlässt Notfall-Dekret für Bankenrettung" href="/Nachrichten/Italiens-Regierung-erlaesst-Notfall-Dekret-fuer-Bankenrettung-68064.html"><span class="ticker-time">02:06 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Rom.</span></span> <span class="fliesstext-artikel">Italiens Regierung erlässt Notfall-Dekret für Bankenrettung</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Urteil im Prozess um Raubmord von Rietberg" href="/Nachrichten/Urteil-im-Prozess-um-Raubmord-von-Rietberg-68063.html"><span class="ticker-time">01:58 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Bielefeld.</span></span> <span class="fliesstext-artikel">Urteil im Prozess um Raubmord von Rietberg</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Zwei Festnahmen in Duisburg wegen Anschlagsverdachts" href="/Nachrichten/Zwei-Festnahmen-in-Duisburg-wegen-Anschlagsverdachts-68062.html"><span class="ticker-time">01:54 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Duisburg.</span></span> <span class="fliesstext-artikel">Zwei Festnahmen in Duisburg wegen Anschlagsverdachts</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Terror-Anschlag in Melbourne zu Weihnachten vereitelt" href="/Nachrichten/Terror-Anschlag-in-Melbourne-zu-Weihnachten-vereitelt-68061.html"><span class="ticker-time">00:50 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Sydney.</span></span> <span class="fliesstext-artikel">Terror-Anschlag in Melbourne zu Weihnachten vereitelt</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Video: IS-Terroristen verbrennen türkische Soldaten" href="/Nachrichten/Video-IS-Terroristen-verbrennen-tuerkische-Soldaten-68060.html"><span class="ticker-time">00:38 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Istanbul.</span></span> <span class="fliesstext-artikel">Video: IS-Terroristen verbrennen türkische Soldaten</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Italien: Probleme bei Identifizierung von Flüchtlingen" href="/Nachrichten/Italien-Probleme-bei-Identifizierung-von-Fluechtlingen-68059.html"><span class="ticker-time">00:38 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Italien: Probleme bei Identifizierung von Flüchtlingen</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Automatisiertes Fahren: Bundesregierung stellt Regeln auf" href="/Nachrichten/Automatisiertes-Fahren-Bundesregierung-stellt-Regeln-auf-68058.html"><span class="ticker-time">00:24 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Automatisiertes Fahren: Bundesregierung stellt Regeln auf</span></a></p></article>
	</div>
</div>

</div>
</div>



				<div style="clear:both"></div>
			</div>

            
            <div class="HAStartPageBannerOverlayBackground" style="display: none;">
                <div id="ctl00_ctl00_m_wctrlStartPageBannerOverlay" class="HAStartPageBannerOverlayContent">
                    <div id="ctl00_ctl00_m_wctrlStartPageBannerPlaceHolder" class="HAStartPageBannerPlaceholder" DisplayName="PopUp Container">
	
                    
</div>
                    <div class="HAStartPageBannerOverlayClose">X</div>
                </div>
            </div>

            
             
            <div class="BackToTop">
                <a href="#" onclick="javascript:ScrollToTop();">
                    <span class="glyphicon glyphicon-arrow-up"></span>
                    
                </a>
            </div>
           

<div class="row" style="margin-top:100px;">
<footer id="FooterNav">
	
    <div class="FooterBox">
        <div class="row">          
            <div class="FooterShowButton col-md-12">
                <button class="btn btn-primary center" id="FooterNavButton"><span class="glyphicon glyphicon-menu-hamburger"></span></button>
            </div>

            <div class="FooterNavigation col-md-12">
                <a href="https://www.facebook.com/hellwegeranzeiger?fref=ts" class="FooterFaceBookAnchor">
                    <img src="/Layout/Custom/Images/facebook.png" alt="Facebook"></a>


                <ul>
                    <li><a href="http://www.hawr-digital.de">Startseite</a></li>
                    <li><a href="http://www.hawr-digital.de/Verlag/Ueber-uns">Über uns</a></li>
                    <li><a href="http://www.hawr-digital.de/Verlag/Ansprechpartner">Ansprechpartner</a></li>    
                    <li><a href="http://www.hawr-digital.de/Verlag/Urlaubsservice">Urlaubsservice</a></li>     
                    <li><a href="http://www.hawr-digital.de/Verlag/Impressum">Impressum</a></li>    
                </ul>

            </div>
            
        </div>
       
    </div>
    <div class="FooterServiceBox">
        <div class="row">
            <div class="col-md-12 footer">
                <div class="col-md-5 col-md-offset-1 col-xs-12">
                    <h3>Unser <span class="BlueColor">Service</span>
                    </h3>
                    <p>
                        Sollten Sie Fragen zu unserem Angebot haben, wenden Sie sich bitte telefonisch an 02303 - 2020 oder per Mail an unseren Leserservice
                    </p>


                    <h3 class="margin-top-10">Zeitungsverlag Rubens GmbH & Co. KG
                    </h3>
                    <p>
                        Wasserstraße 20
                    <br>
                        59423 Unna<br>
                        Telefon: 02303/202-0<br>
                        Telefax: 02303/202-163<br>
                        eMail: vertrieb@hellwegeranzeiger.de
                    </p>

                </div>

                <div class="col-md-6 col-xs-12">
                    <h3>Kontaktanfrage
                    </h3>
                    <form role="form" action="mailto:vertrieb@hellwegeranzeiger.de" method="post" enctype="text/plain">
                        <div class="form-group">
                            <label for="kontakt_name">Ihr Name</label>
                             <input type="hidden"name="Subject" value="Kontaktanfrage von " />
                            <input type="text" class="form-control" id="kontakt_name" name="Subject" />
                           
                        </div>

                        <div class="form-group">
                            <label for="kontakt_mail">Ihre eMail-Adresse</label>
                            <input type="email" class="form-control" id="kontakt_mail" name="Email" /> 
                        </div>

                        <div class="form-group">
                            <label for="kontakt_nachricht">Ihre Nachricht</label>
                            <textarea class="form-control" rows="5" id="kontakt_nachricht" name="Body"></textarea>
                        </div>

                        <div class="form-group">
                            <button type="submit" class="btn btn-primary">Senden</button>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>
	<div class="clear Copyright" style="display:none;">
		<a href="http://www.hellwegeranzeiger.de/">
			
		</a>
		<br />
		©  2016 <a href="http://www.hellwegeranzeiger.de/" style="text-decoration:none;">Zeitungsverlag Rubens KG.</a> Alle Rechte vorbehalten
	</div>
</footer>
</div>
		</div>
				
		
        
        

         

		
		

		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-68073&timestamp='+oDate.getTime();</script>

        
        
                <script type="text/javascript" src="/Custom/FancyBox/jquery.fancybox.pack.js?v=2.1.5"></script>
                <script type="text/javascript" src="/Custom/FancyBox/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
                <script type="text/javascript" src="/Custom/FancyBox/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
                <script type="text/javascript" src="/Custom/FancyBox/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
            

                <script src="/Custom/Scripts/bootstrap.js?v=3.3.4" type="text/javascript"></script>
                <script src="/Custom/Modules/Bootstrap_PictureGallery/PictureGalleryShowBootstrapModule.js?v=1.3" type="text/javascript"></script>
                <script src="/Custom/Modules/FancyBox_PictureGallery/PictureGalleryShowFancyBoxModule.js?v=1.3" type="text/javascript"></script>
                <script src="/Custom/Scripts/HA_FancyBoxPicViewer.js?v=1.1" type="text/javascript"></script>
                <script src="/Custom/Scripts/HA_Tool.js?v=1.4" type="text/javascript"></script>
                
        
        
        <script src="/Custom/Scripts/HA_Footer.js?v=1.1" type="text/javascript"></script>
    
         <!-- immediately before </body> -->
        
        <script src="/Custom/SocialShareShariff/shariff.min.js" type="text/javascript"></script>
       
		
		<script type="text/javascript">FI.Wcms.UseSso = true;</script><iframe id="iframeRP" src="http://www.hawr-digital.de/Sso/openidc-rp.aspx?v=3" frameborder="0" width="0" height="0"></iframe><script type="text/javascript">window.addEventListener('message', function (event) { 
var targetOpenIdcRP = 'http://www.hawr-digital.de';
if(event.origin !== targetOpenIdcRP)
{
	// Origin did not come from the OpenIdcRP; this message must be rejected
	return;
}
if(event.data == 'DoLogoff')
{
	console.log('receiveOpenIdcRPMessage: DoLogoff');
	window.location.href = '/User/Modules/LoginModuleHandler.ashx?Cmd=Logoff&CurrentUrl=%2f';
}
}, false);
</script><script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>
	</body>
</html>
