

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">

	<head id="ctl00_ctl00_Head1"><title>
	Diesel-Abgas verschmutzt weiter die Stadtluft
</title>
		<!-- META SECTION -->
		
		<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Finden Sie hier aktuelle Nachrichten aus Politik, Wirtschaft, Sport und Kultur sowie alle relevanten Informationen der Region." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" content="Hellweger Anzeiger,Westfälische Rundschau, Epaper, Online Anzeigen Annahme" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" /><meta http-equiv="Pragma" content="no-cache" /><meta name="google-site-verification" content="PA7-dVzwAgz6nGW5OXwAKDkKScZV3bUrb5k58LgTevs" /><meta name="date" content="01/31/2017 16:22:15" />
<link rel="canonical" href="http://www.hawr-digital.de/Nachrichten/Diesel-Abgas-verschmutzt-weiter-die-Stadtluft-73118.html" />
<meta property="og:title" content="Diesel-Abgas verschmutzt weiter die Stadtluft"></meta>
<meta property="og:type" content="article"></meta>
<meta property="og:image" content="http://www.hawr-digital.de/Layout/Custom/Images/logo_HA_90.png"></meta>
<meta property="og:url" content="http://www.hawr-digital.de/Nachrichten/Diesel-Abgas-verschmutzt-weiter-die-Stadtluft-73118.html"></meta>
<meta property="og:locale" content="de_DE"></meta>
<meta property="og:site_name" content="HAWR-Digital"></meta>

             <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
             <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
             <!--[if lt IE 9]>
                <script src="/custom/scripts/html5shiv.js" type="text/javascript"></script>
                <script src="/custom/scripts/respond.js" type="text/javascript"></script>
           <![endif]-->
          
            <!--PMODIF JST 2015-07-31 show warning if ie<9 is used -->
            <!--[if lt IE 9]>
             <div class="alert alert-danger" style="text-align:center">Sie verwenden einen <strong>veralteten</strong> Browser. Bitte <a target="_blank" href="http://browsehappy.com/">aktualisieren Sie Ihren Browser</a> um diese Webseite im vollem Umfang genießen zu können.</div>
            <![endif]-->
 

			<link href="/Foreign/Lightbox/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery-ui-1.9.1.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery.ui.timepicker.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQuery/Jcrop.css" rel="stylesheet" type="text/css" media="screen" />

            
            <link href="/Custom/SocialShareShariff/shariff.complete.css" rel="stylesheet" type="text/css" media="screen" />
            <!-- Add fancyBox -->
            <link rel="stylesheet" href="/Custom/fancybox/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
            <link rel="stylesheet" href="/Custom/fancybox/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css" media="screen" />
            <link rel="stylesheet" href="/Custom/fancybox/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css" media="screen" />

            
            <link rel="stylesheet" href="/Custom/swiper/css/swiper.css?v=3.3.0" type="text/css" media="screen" />

            <!--PMODIF JST TODO remove if not needed for OAA Soku -->
            <link href="" rel="Stylesheet" type="text/css" media="screen" />


			
			

			<!-- LINK SECTION -->
			<link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Layout.css?hash=920327245" type="text/css" rel="stylesheet" />
            <link href="/Layout/Custom/Bootstrap/css/bootstrap.css" rel="stylesheet" type="text/css" media="screen" />
			
			
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="/App_JS/Util/Foreign/jquery-1.8.2.js"></script>
<script src="/App_JS/Util/Foreign/jquery-ui-1.9.1.js"></script><script src="/App_JS/Util/Foreign/jquery.ui.datepicker-de.js"></script>
<script src="/App_JS/Util/Foreign/jquery.cookie.js"></script>
<script src="/App_JS/Util/Foreign/stringformat-1.09.js"></script>
<script src="/App_JS/Util/Foreign/stringformat.de-DE.js"></script>
<script src="/Localization/de-DE/JS/regional.js"></script>

				<!-- include Funkinform utility Library -->
				<script src=" /App_JS/Util/Util.js " type="text/javascript"></script>
                 <!--PMODIF JST 2014-08-29 include modernizr for IE8 problems  -->
               <script src=" /App_JS/Util/Foreign/modernizr.js" type="text/javascript"></script>

                
              
             
				<script src="/Core.js?hash=2107883456" type="text/javascript"></script>
			<link rel="alternate" type="application/rss+xml" title="" href="/News/Allgemein.rss" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-52547234-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<link href="/Layout/Custom/Images/favicon_ha.ico" rel="shortcut icon" type="image/x-icon" /><link href="/Layout/Custom/Images/HAWR_mobil_57x58.png" rel="apple-touch-icon" sizes="57x57" /><link href="/Layout/Custom/Images/HAWR_mobil_72x73.png" rel="apple-touch-icon" sizes="72x72" /><link href="/Layout/Custom/Images/HAWR_mobil_76x77.png" rel="apple-touch-icon" sizes="76x76" /><link href="/Layout/Custom/Images/HAWR_mobil_114x115.png" rel="apple-touch-icon" sizes="114x114" /><link href="/Layout/Custom/Images/HAWR_mobil_120x121.png" rel="apple-touch-icon" sizes="120x120" /><link href="/Layout/Custom/Images/HAWR_mobil_144x145.png" rel="apple-touch-icon" sizes="144x144" /><link href="/Layout/Custom/Images/HAWR_mobil_152x153.png" rel="apple-touch-icon" sizes="152x152" /></head>
	<body id="m_oWcmsMasterPageBody">


        
        <!-- Google Tag Manager -->

        <!--JST TODO uncomment in Live System -->

        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGQC66"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-PGQC66');</script>
        <!-- End Google Tag Manager -->      


		
		<!----> 

		
		

		
		<div id="fi-cookieconsent">
			<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
				<a id="close-fi-cookieconsent">OK</a>
				<a href="/Verlag/Datenschutz.html" target="_blank">Weitere Informationen</a>
			</div>
		</div>

		
		<div id="m_wctrlWebsite" class="container News">
        
			
			
            
            
			
			

			

			

<header class="WcmsHeader">

	
	

	<div class="row margin-top-15" id="HAAppStartHideHeaderId">
		
		<script type="text/javascript">
			if ($.cookie('AppStart') == 'CalledbyApp')
			{
				$('#HAAppStartHideHeaderId').hide();
			}
		</script>
		<div class="col-md-12">
			
			
			
			<div class="float-left">

				<a id="WcmsLogo" href="http://www.hawr-digital.de" title="Startseite">
					<img src="/Layout/Custom/Images/logo_HA_2015.png" alt="Hellweger Anzeige Westfälische Rundschau Digital" class="HeaderLogo" />
				</a>
			</div>

			
			
			
			
			<div class="">
				<div class="HeadTitelWelcome">
					<div class="HeaderTitle gray-big-bold ">
						Hellweger Anzeiger
                        <br />
						Westfälische Rundschau             
					</div>

					<div class="HeaderSalutation">
						<div class="welcome-user">
							
							
							
							<div class="LoginSalutation"></div>
							
							<div class="WatchListHeadLnk">
								
								<a class="WatchListPageLink" href="/Nachrichten/Merkliste.html" title="Zur Merkliste">
									<span class=" glyphicon glyphicon-paperclip"></span>

									Zur Merkliste
								</a>
								<a href="#" onclick="javascript:loadWatchListContent();" style="color: #B0AEAC;">
									<span>&nbsp;</span>
									<span class="WatchListCount">0
									</span>
									gemerkte Artikel
                                    <span id="ToggleWatchList" class="glyphicon glyphicon-triangle-bottom"></span>
								</a>
							</div>
							
							<div id="m_wctrlWatchListPreView" class="WatchListPreview" style="display: none;">
								wird geladen...
							</div>
							
						</div>
					</div>

				</div>

				<div class="NavHeadright">
					
					<div class="HARubiEsel">
						<a href="http://kina.hellwegeranzeiger.de" target="_blank" title="Juniorline">
							<img src="/Layout/Custom/Images/Rubi_Esel_100.jpg" alt="Rubi" title="Rubi" class="HeaderRubiLogo" />
						</a>
					</div>
					
					<div style="float: left;">
						<div class="NavMenuIcons">
							<ul class="nav navbar-nav headericons">
								<li>
									<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsModule">
	
<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkCtrl" class="LoginLinkCtrl">
		
	<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

	
    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="LoginContent" style="display: none;">
        
        
        <div class="HeaderIcon">
            <a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fNachrichten%2fDiesel-Abgas-verschmutzt-weiter-die-Stadtluft-73118.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin">
                <img src="/Layout/Custom/Images/ha_icon_login.png" alt="Login" title="Login" />
            </a>
        </div>
        <div class="HeaderIconText LoginText">
            Login
        </div>
    </div>

	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="LogoutContent" style="display:none;">
        <div class="HeaderIcon">
            <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wbtnLogout" onclick="window.location.href=&#39;/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkPageId%3d114%26kId%3d73118&amp;Cmd=Logoff&#39;">
                <img src="/Layout/Custom/Images/ha_icon_login.png" alt="Login" title="Login" />
            </div>
        </div>
        
        <div class="HeaderIconText LogoutText">
            Logout
        </div>

		
			
			
			<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Benutzerübersichtseite" style="display:none;">Benutzerübersichtseite</a>
		
		
	</div>

	</div>

</div>

								</li>
								<li>
									<div class="HeaderIcon">
										<a href="/EPaper">
											<img src="/Layout/Custom/Images/ha_icon_epaper.png" alt="EPaper" title="EPaper" />
										</a>
									</div>
									<div class="HeaderIconText">
										Epaper
									</div>
								</li>
								<li>
									<div class="HeaderIcon">
										<a href="http://abo.hellwegeranzeiger.de">
											<img src="/Layout/Custom/Images/ha_icon_abo.png" alt="Abo" title="Abo" />
										</a>
									</div>
									<div class="HeaderIconText">
										Abo
									</div>
								</li>
								<li>
									<div class="HeaderIcon">
										<a href="http://www.hawr-digital.de/Verlag/Anzeigen">
											<img src="/Layout/Custom/Images/ha_icon_anzeigen.png" alt="Anzeigen" title="Anzeigen" />
										</a>
									</div>
									<div class="HeaderIconText">
										Anzeigen
									</div>
								</li>


							</ul>
						</div>

						<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchPanel" class="NavMenuSearch">
							
							
							<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="WcmsModule">
	

    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule">
		
        <input type="hidden" name="SearchUrl" value="/Nachrichten/Suche" />
        <input type="hidden" name="SearchHintText" value="Suchbegriff" />

        
        
        <div class="input-group">
            <div class="SearchModulTextBox">
                <input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="text" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="SearchBox form-control SearchText" />
            </div>
            <div class="input-group-btn">
                <button id="m_wimgSearch" class="btn btn-primary" type="submit">                 
                  <span class="glyphicon glyphicon-search"></span>
                </button>
            </div>
        </div>
        
    
	</div>
    <div class="clearfix"></div>

</div>

						</div>
					</div>
				</div>
				<!--end Navright-->


			</div>

		</div>
	</div>

	

	
	
	
	
	
	

	

	<div class="Breadcrumb" style="display: none;">
		<span class="ContextNavigationHeader "></span>
		<p>Sie befinden sich hier:</p>
		<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSitemap"><li><a href='/'>Startseite</a></li><li>&nbsp;&gt;&nbsp;Diesel-Abgas verschmutzt weiter die Stadtluft</li></ol>
		
	</div>
	
	
	

	
	
	



	
	<div class="row">

		<div class="col-md-12 column">
			
			<nav id="m_ctrlNav" class="navbar navbar-default" role="navigation">


				<div class="navbar-header">

					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
					<button type="button" class="navbar-toggle SearchButtonMenuBar">
						<span class="glyphicon glyphicon-search"></span>
					</button>
				</div>

				<div class="col-md-12 collapse navbar-collapse" id="bs-example-navbar-collapse-1">
					<ul id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlMainMenu" class="nav navbar-nav"><li id='NavItem_Unna' ><a href='/Nachrichten-Unna/' title='Unna' >Unna</a></li><li id='NavItem_Kamen' ><a href='/Nachrichten-Kamen/' title='Kamen' >Kamen</a></li><li id='NavItem_Bergkamen' ><a href='/Nachrichten-Bergkamen/' title='Bergkamen' >Bergkamen</a></li><li id='NavItem_Froendenberg' ><a href='/Nachrichten-Froendenberg/' title='Fröndenberg' >Fröndenberg</a></li><li id='NavItem_Holzwickede' ><a href='/Nachrichten-Holzwickede/' title='Holzwickede' >Holzwickede</a></li><li id='NavItem_KreisUnna' ><a href='/Nachrichten-Kreis-Unna/' title='Kreis Unna' >Kreis Unna</a></li><li id='NavItem_Region' ><a href='/Nachrichten-Region/' title='Region' >Region</a></li><li id='NavItem_NRW' ><a href='/Nachrichten-NRW/' title='NRW' >NRW</a></li><li id='NavItem_Lokalsport' ><a href='/Nachrichten-Lokalsport/' title='Lokalsport' >Lokalsport</a></li></ul>
					<ul id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSubMenu" class="navbar subnav" style="display: none;"></ul>
				</div>

			</nav>
		</div>
	</div>

</header>


			

			
			<div class="WcmsPagePlaceholder">
				
	

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer">
		
    <input name="ctl00$ctl00$m_ctrlMainMasterContentPlaceHolder$m_ctrlMainContentPlaceHolder$ctl00$m_whiddenTime" type="hidden" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_whiddenTime" value="50" />
    <div class="TickerModule"> 
             
        <div class="row">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlHeading"></span>
            <div class="col-md-12">
            <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_wctrlTickerMainCtrl" class="TickerMain"> 

                <!--is filled in code -->
            <div class="dpa-ticker"><div class="marquee"><span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">16:08</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Schaulaufen vor EM-Bewerbung: Zehn Stadien für 2024 gesucht" href="/Nachrichten/Schaulaufen-vor-EM-Bewerbung-Zehn-Stadien-fuer-2024-gesucht-73125.html">Schaulaufen vor EM-Bewerbung: Zehn Stadien für 2024 gesucht</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">15:56</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Ex-Darmstädter Ben-Hatira wechselt in die Türkei" href="/Nachrichten/Ex-Darmstaedter-Ben-Hatira-wechselt-in-die-Tuerkei-73124.html">Ex-Darmstädter Ben-Hatira wechselt in die Türkei</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">15:50</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="EU-Ratschef geht hart auf Distanz zur Trump-Regierung" href="/Nachrichten/EU-Ratschef-geht-hart-auf-Distanz-zur-Trump-Regierung-73123.html">EU-Ratschef geht hart auf Distanz zur Trump-Regierung</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">15:50</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Schlichtung bei der Lufthansa zunächst ohne Ergebnis" href="/Nachrichten/Schlichtung-bei-der-Lufthansa-zunaechst-ohne-Ergebnis-73122.html">Schlichtung bei der Lufthansa zunächst ohne Ergebnis</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">15:18</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Kölner Dreigestirn: Karnevalisten feiern «jetzt erst recht»" href="/Nachrichten/Koelner-Dreigestirn-Karnevalisten-feiern-jetzt-erst-recht-73119.html">Kölner Dreigestirn: Karnevalisten feiern «jetzt erst recht»</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">15:16</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Diesel-Abgas verschmutzt weiter die Stadtluft" href="/Nachrichten/Diesel-Abgas-verschmutzt-weiter-die-Stadtluft-73118.html">Diesel-Abgas verschmutzt weiter die Stadtluft</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">15:08</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Millionenklage: Gute Aussichten für Arme Brüder" href="/Nachrichten/Millionenklage-Gute-Aussichten-fuer-Arme-Brueder-73010.html">Millionenklage: Gute Aussichten für Arme Brüder</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">15:08</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Haussperling ist häufigster Wintervogel" href="/Nachrichten/Haussperling-ist-haeufigster-Wintervogel-73117.html">Haussperling ist häufigster Wintervogel</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">15:08</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Neuzugang Walace erstmals im HSV-Training" href="/Nachrichten/Neuzugang-Walace-erstmals-im-HSV-Training-73102.html">Neuzugang Walace erstmals im HSV-Training</a>
</span></span><span> +++ </span><span><span class="ticker-time" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">15:08</span>
<span xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Merkel: Trumps Vorgehen nicht gerechtfertigt" href="/Nachrichten/Merkel-Trumps-Vorgehen-nicht-gerechtfertigt-73116.html">Merkel: Trumps Vorgehen nicht gerechtfertigt</a>
</span></span></span></div></div></div>
            </div>
        </div>

    </div>

	</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer">
		
<article class="row"><div class="col-md-10">
    <h5 class="headline-ressort-hauptartikel">NachrichtenTicker</h5><header><h5 class="headline-ressort-hauptartikel">
      </h5>
      <h2 class="headline-aufmacher">Diesel-Abgas verschmutzt weiter die Stadtluft</h2></header><span class="NewsTickerDateTime">31.01.2017, 15:16 Uhr</span><div class="fliesstext-artikel"><!--Only Basetext--><p><span class="StoryShowLocation">Berlin.</span> Stadtbewohner in Deutschland atmen weiter zu viel gefährliches Stickstoffdioxid ein. An 57 Prozent der Messstationen an stark befahrenen Straßen überschritten die Werte 2016 im Jahresmittel den Grenzwert von 40 Mikrogramm pro Kubikmeter, wie das Umweltbundesamt ermittelte. Schuld seien vor allem Diesel-Autos. Dass die Gemeinden besonders schmutzige Diesel weiter nicht aus den Innenstädten verbannen, könne «nicht akzeptiert werden».<span class="NewsTickerAuthor"> dpa </span></p>
    </div>
  </div></article>
	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_wCtrlRowDiv" class="row margin-top-20">
    <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlEditContainer">
		

        <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlStoryPreviewHeading" class="headLine col-md-12">weitere Tickermeldungen</span>

    <article class="col-md-8"><p><a class="artikel" title="Schaulaufen vor EM-Bewerbung: Zehn Stadien für 2024 gesucht" href="/Nachrichten/Schaulaufen-vor-EM-Bewerbung-Zehn-Stadien-fuer-2024-gesucht-73125.html"><span class="ticker-time">16:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Schaulaufen vor EM-Bewerbung: Zehn Stadien für 2024 gesucht</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Ex-Darmstädter Ben-Hatira wechselt in die Türkei" href="/Nachrichten/Ex-Darmstaedter-Ben-Hatira-wechselt-in-die-Tuerkei-73124.html"><span class="ticker-time">15:56 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Istanbul.</span></span> <span class="fliesstext-artikel">Ex-Darmstädter Ben-Hatira wechselt in die Türkei</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="EU-Ratschef geht hart auf Distanz zur Trump-Regierung" href="/Nachrichten/EU-Ratschef-geht-hart-auf-Distanz-zur-Trump-Regierung-73123.html"><span class="ticker-time">15:50 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Brüssel.</span></span> <span class="fliesstext-artikel">EU-Ratschef geht hart auf Distanz zur Trump-Regierung</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Schlichtung bei der Lufthansa zunächst ohne Ergebnis" href="/Nachrichten/Schlichtung-bei-der-Lufthansa-zunaechst-ohne-Ergebnis-73122.html"><span class="ticker-time">15:50 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Frankfurt/Main.</span></span> <span class="fliesstext-artikel">Schlichtung bei der Lufthansa zunächst ohne Ergebnis</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Kölner Dreigestirn: Karnevalisten feiern «jetzt erst recht»" href="/Nachrichten/Koelner-Dreigestirn-Karnevalisten-feiern-jetzt-erst-recht-73119.html"><span class="ticker-time">15:18 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Köln.</span></span> <span class="fliesstext-artikel">Kölner Dreigestirn: Karnevalisten feiern «jetzt erst recht»</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Millionenklage: Gute Aussichten für Arme Brüder" href="/Nachrichten/Millionenklage-Gute-Aussichten-fuer-Arme-Brueder-73010.html"><span class="ticker-time">15:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Düsseldorf.</span></span> <span class="fliesstext-artikel">Millionenklage: Gute Aussichten für Arme Brüder</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Haussperling ist häufigster Wintervogel" href="/Nachrichten/Haussperling-ist-haeufigster-Wintervogel-73117.html"><span class="ticker-time">15:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Düsseldorf.</span></span> <span class="fliesstext-artikel">Haussperling ist häufigster Wintervogel</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Neuzugang Walace erstmals im HSV-Training" href="/Nachrichten/Neuzugang-Walace-erstmals-im-HSV-Training-73102.html"><span class="ticker-time">15:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Hamburg.</span></span> <span class="fliesstext-artikel">Neuzugang Walace erstmals im HSV-Training</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Merkel: Trumps Vorgehen nicht gerechtfertigt" href="/Nachrichten/Merkel-Trumps-Vorgehen-nicht-gerechtfertigt-73116.html"><span class="ticker-time">15:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Stockholm.</span></span> <span class="fliesstext-artikel">Merkel: Trumps Vorgehen nicht gerechtfertigt</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Erster Auftritt von Kanzlerkandidat Schulz in NRW" href="/Nachrichten/Erster-Auftritt-von-Kanzlerkandidat-Schulz-in-NRW-73103.html"><span class="ticker-time">14:58 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Düsseldorf/Herne.</span></span> <span class="fliesstext-artikel">Erster Auftritt von Kanzlerkandidat Schulz in NRW</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Britisches Parlament beginnt mit Debatte über Brexit-Gesetz" href="/Nachrichten/Britisches-Parlament-beginnt-mit-Debatte-ueber-Brexit-Gesetz-73115.html"><span class="ticker-time">14:56 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">London.</span></span> <span class="fliesstext-artikel">Britisches Parlament beginnt mit Debatte über Brexit-Gesetz</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Merkel dringt auf Fortschritte bei Flüchtlingsverhandlungen" href="/Nachrichten/Merkel-dringt-auf-Fortschritte-bei-Fluechtlingsverhandlungen-73114.html"><span class="ticker-time">14:54 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Stockholm.</span></span> <span class="fliesstext-artikel">Merkel dringt auf Fortschritte bei Flüchtlingsverhandlungen</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Bundesliga investiert knapp 90 Millionen" href="/Nachrichten/Bundesliga-investiert-knapp-90-Millionen-73075.html"><span class="ticker-time">14:52 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Düsseldorf.</span></span> <span class="fliesstext-artikel">Bundesliga investiert knapp 90 Millionen</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Teenager in Gartenlaube starben an Kohlenmonoxidvergiftung" href="/Nachrichten/Teenager-in-Gartenlaube-starben-an-Kohlenmonoxidvergiftung-73113.html"><span class="ticker-time">14:52 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Arnstein.</span></span> <span class="fliesstext-artikel">Teenager in Gartenlaube starben an Kohlenmonoxidvergiftung</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Tischtennisprofi Karlsson bleibt bei Borussia Düsseldorf" href="/Nachrichten/Tischtennisprofi-Karlsson-bleibt-bei-Borussia-Duesseldorf-73112.html"><span class="ticker-time">14:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Düsseldorf.</span></span> <span class="fliesstext-artikel">Tischtennisprofi Karlsson bleibt bei Borussia Düsseldorf</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Vergewaltigungsvorwurf: Notunterkunft-Leiter freigesprochen" href="/Nachrichten/Vergewaltigungsvorwurf-Notunterkunft-Leiter-freigesprochen-73111.html"><span class="ticker-time">14:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Arnsberg.</span></span> <span class="fliesstext-artikel">Vergewaltigungsvorwurf: Notunterkunft-Leiter freigesprochen</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="DOSB-Vorstandschef Vesper geht 2017" href="/Nachrichten/DOSB-Vorstandschef-Vesper-geht-2017-73110.html"><span class="ticker-time">14:26 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Frankfurt.</span></span> <span class="fliesstext-artikel">DOSB-Vorstandschef Vesper geht 2017</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Teenager in Gartenlaube starben an Kohlenmonoxidvergiftung" href="/Nachrichten/Teenager-in-Gartenlaube-starben-an-Kohlenmonoxidvergiftung-73109.html"><span class="ticker-time">14:22 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Arnstein.</span></span> <span class="fliesstext-artikel">Teenager in Gartenlaube starben an Kohlenmonoxidvergiftung</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Ministerin fordert nach Skandal mehr Offenheit in der Truppe" href="/Nachrichten/Ministerin-fordert-nach-Skandal-mehr-Offenheit-in-der-Truppe-73107.html"><span class="ticker-time">14:06 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Ministerin fordert nach Skandal mehr Offenheit in der Truppe</span></a></p></article><article class="col-md-8"><p><a class="artikel" title="Warnstreiks im öffentlichen Dienst der Länder angekündigt" href="/Nachrichten/Warnstreiks-im-oeffentlichen-Dienst-der-Laender-angekuendigt-73106.html"><span class="ticker-time">14:02 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Potsdam.</span></span> <span class="fliesstext-artikel">Warnstreiks im öffentlichen Dienst der Länder angekündigt</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Greenpeace-Protest: Atemschutz für Siegessäule-Statue" href="/Nachrichten/Greenpeace-Protest-Atemschutz-fuer-Siegessaeule-Statue-73105.html"><span class="ticker-time">13:54 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Greenpeace-Protest: Atemschutz für Siegessäule-Statue</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Tod von sechs jungen Leuten in Arnstein weiter rätselhaft" href="/Nachrichten/Tod-von-sechs-jungen-Leuten-inArnstein-weiter-raetselhaft-73104.html"><span class="ticker-time">13:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Arnstein.</span></span> <span class="fliesstext-artikel">Tod von sechs jungen Leuten in Arnstein weiter rätselhaft</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Leiche in Duisburger Brandhaus: Polizei nimmt Sohn fest" href="/Nachrichten/Leiche-in-Duisburger-Brandhaus-Polizei-nimmt-Sohn-fest-72931.html"><span class="ticker-time">13:28 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Duisburg.</span></span> <span class="fliesstext-artikel">Leiche in Duisburger Brandhaus: Polizei nimmt Sohn fest</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Deutsches Davis-Cup-Team voller Zuversicht" href="/Nachrichten/Deutsches-Davis-Cup-Team-voller-Zuversicht-73098.html"><span class="ticker-time">13:26 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Frankfurt/Main.</span></span> <span class="fliesstext-artikel">Deutsches Davis-Cup-Team voller Zuversicht</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Warnstreiks im öffentlichen Dienst der Länder angekündigt" href="/Nachrichten/Warnstreiks-im-oeffentlichen-Dienst-der-Laender-angekuendigt-73101.html"><span class="ticker-time">12:50 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Potsdam.</span></span> <span class="fliesstext-artikel">Warnstreiks im öffentlichen Dienst der Länder angekündigt</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Im öffentlichen Dienst der Länder drohen Warnstreiks" href="/Nachrichten/Im-oeffentlichen-Dienst-der-Laender-drohen-Warnstreiks-73100.html"><span class="ticker-time">12:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Potsdam.</span></span> <span class="fliesstext-artikel">Im öffentlichen Dienst der Länder drohen Warnstreiks</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Merkel trifft schwedisches Königspaar in Stockholm" href="/Nachrichten/Merkel-trifft-schwedisches-Koenigspaar-in-Stockholm-73099.html"><span class="ticker-time">12:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Stockholm.</span></span> <span class="fliesstext-artikel">Merkel trifft schwedisches Königspaar in Stockholm</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Huntelaar absolviert Trainingsspiel mit Schalke 04" href="/Nachrichten/Huntelaar-absolviert-Trainingsspiel-mit-Schalke-04-73096.html"><span class="ticker-time">12:38 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Gelsenkirchen.</span></span> <span class="fliesstext-artikel">Huntelaar absolviert Trainingsspiel mit Schalke 04</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Feuerwehrauto stößt nach Einsatz mit Wagen zusammen" href="/Nachrichten/Feuerwehrauto-stoesst-nach-Einsatz-mit-Wagen-zusammen-73095.html"><span class="ticker-time">12:30 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Bernburg.</span></span> <span class="fliesstext-artikel">Feuerwehrauto stößt nach Einsatz mit Wagen zusammen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Angebliche Trump-Wähler bedauern auf Twitter Stimmabgabe" href="/Nachrichten/Angebliche-Trump-Waehler-bedauern-auf-Twitter-Stimmabgabe-73094.html"><span class="ticker-time">12:28 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Angebliche Trump-Wähler bedauern auf Twitter Stimmabgabe</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Prozess gegen Ex-Klinik-Chef: Verteidigung will Freispruch" href="/Nachrichten/Prozess-gegen-Ex-Klinik-Chef-Verteidigung-will-Freispruch-73059.html"><span class="ticker-time">12:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Düsseldorf.</span></span> <span class="fliesstext-artikel">Prozess gegen Ex-Klinik-Chef: Verteidigung will Freispruch</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Kohlenmonoxid-Vergiftung in Shisha-Bar: Gast im Krankenhaus" href="/Nachrichten/Kohlenmonoxid-Vergiftung-in-Shisha-Bar-Gast-im-Krankenhaus-73093.html"><span class="ticker-time">11:38 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Aachen.</span></span> <span class="fliesstext-artikel">Kohlenmonoxid-Vergiftung in Shisha-Bar: Gast im Krankenhaus</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Höxter-Mord: Nachbarn schildern Verhältnis zu Angeklagten" href="/Nachrichten/Hoexter-Mord-Nachbarn-schildern-Verhaeltnis-zu-Angeklagten-73056.html"><span class="ticker-time">11:18 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Paderborn.</span></span> <span class="fliesstext-artikel">Höxter-Mord: Nachbarn schildern Verhältnis zu Angeklagten</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Arbeitslosigkeit in NRW steigt im Januar erwartungsgemäß an" href="/Nachrichten/Arbeitslosigkeit-in-NRW-steigt-im-Januar-erwartungsgemaess-an-73092.html"><span class="ticker-time">11:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Düsseldorf.</span></span> <span class="fliesstext-artikel">Arbeitslosigkeit in NRW steigt im Januar erwartungsgemäß an</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="«Jagd &amp; Hund» beginnt in Dortmund" href="/Nachrichten/Jagd-Hund-beginnt-in-Dortmund-73053.html"><span class="ticker-time">11:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Dortmund.</span></span> <span class="fliesstext-artikel">«Jagd &amp; Hund» beginnt in Dortmund</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="«Fake News» ist Anglizismus des Jahres 2016" href="/Nachrichten/FakeNews-ist-Anglizismus-des-Jahres-2016-73091.html"><span class="ticker-time">11:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">.</span></span> <span class="fliesstext-artikel">«Fake News» ist Anglizismus des Jahres 2016</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Früherer Dortmunder Leitner wechselt zum FC Augsburg" href="/Nachrichten/Frueherer-Dortmunder-Leitner-wechselt-zum-FC-Augsburg-73090.html"><span class="ticker-time">10:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Rom.</span></span> <span class="fliesstext-artikel">Früherer Dortmunder Leitner wechselt zum FC Augsburg</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Maurice Exslager verlässt 1. FC Magdeburg nach halbem Jahr" href="/Nachrichten/Maurice-Exslager-verlaesst-1-FCMagdeburg-nach-halbem-Jahr-73089.html"><span class="ticker-time">10:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Magdeburg.</span></span> <span class="fliesstext-artikel">Maurice Exslager verlässt 1. FC Magdeburg nach halbem Jahr</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Arnold Schwarzenegger hält Einreiseverbot für «verrückt»" href="/Nachrichten/Arnold-Schwarzenegger-haelt-Einreiseverbot-fuer-verrueckt-73088.html"><span class="ticker-time">10:46 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Los Angeles.</span></span> <span class="fliesstext-artikel">Arnold Schwarzenegger hält Einreiseverbot für «verrückt»</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Mavericks besiegen auch das nächste Topteam" href="/Nachrichten/Mavericks-besiegen-auch-das-naechste-Topteam-73076.html"><span class="ticker-time">10:44 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Dallas.</span></span> <span class="fliesstext-artikel">Mavericks besiegen auch das nächste Topteam</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Bayer Leverkusen schnappt sich Millionen-Stürmer Bailey" href="/Nachrichten/Bayer-Leverkusen-schnappt-sich-Millionen-Stuermer-Bailey-73087.html"><span class="ticker-time">10:38 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Leverkusen.</span></span> <span class="fliesstext-artikel">Bayer Leverkusen schnappt sich Millionen-Stürmer Bailey</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Arbeitslosenzahl steigt im Januar auf 2,78 Millionen" href="/Nachrichten/Arbeitslosenzahl-steigt-im-Januar-auf-278-Millionen-73086.html"><span class="ticker-time">10:12 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Nürnberg.</span></span> <span class="fliesstext-artikel">Arbeitslosenzahl steigt im Januar auf 2,78 Millionen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Mehr als 100 000 Hennen wegen Vogelgrippe getötet" href="/Nachrichten/Mehr-als-100-000-Hennen-wegen-Vogelgrippe-getoetet-73085.html"><span class="ticker-time">10:10 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Schwanheide.</span></span> <span class="fliesstext-artikel">Mehr als 100 000 Hennen wegen Vogelgrippe getötet</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Arbeitslosenzahl steigt im Januar auf 2,777 Millionen" href="/Nachrichten/Arbeitslosenzahl-steigt-im-Januar-auf-2777-Millionen-73084.html"><span class="ticker-time">10:00 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Nürnberg.</span></span> <span class="fliesstext-artikel">Arbeitslosenzahl steigt im Januar auf 2,777 Millionen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Hannovers langer Weg zurück - Prib: «Wollen oben bleiben»" href="/Nachrichten/Hannovers-langer-Weg-zurueck-Prib-Wollen-oben-bleiben-73083.html"><span class="ticker-time">09:44 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Hannover.</span></span> <span class="fliesstext-artikel">Hannovers langer Weg zurück - Prib: «Wollen oben bleiben»</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="SPD legt seit Schulz-Kandidatur deutlich zu" href="/Nachrichten/SPD-legt-seit-Schulz-Kandidatur-deutlich-zu-73082.html"><span class="ticker-time">09:24 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">SPD legt seit Schulz-Kandidatur deutlich zu</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="US-Einreiseverbot soll nicht für internationale Sportevents gelten" href="/Nachrichten/US-Einreiseverbot-soll-nicht-fuer-internationale-Sportevents-gelten-73081.html"><span class="ticker-time">09:02 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Colorado Springs.</span></span> <span class="fliesstext-artikel">US-Einreiseverbot soll nicht für internationale Sportevents gelten</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Quergestellter Lastwagen blockiert A61 in Richtung Koblenz" href="/Nachrichten/Quergestellter-Lastwagen-blockiert-A61-in-Richtung-Koblenz-73080.html"><span class="ticker-time">08:28 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Kerpen.</span></span> <span class="fliesstext-artikel">Quergestellter Lastwagen blockiert A61 in Richtung Koblenz</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Ben Affleck wird doch nicht «Batman»-Regisseur" href="/Nachrichten/Ben-Affleck-wird-doch-nicht-Batman-Regisseur-73079.html"><span class="ticker-time">08:24 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Los Angeles.</span></span> <span class="fliesstext-artikel">Ben Affleck wird doch nicht «Batman»-Regisseur</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Glatteis lässt Autofahrer in Osthälfte Deutschlands rutschen" href="/Nachrichten/Glatteis-laesst-Autofahrer-in-Osthaelfte-Deutschlands-rutschen-73078.html"><span class="ticker-time">08:24 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Rostock.</span></span> <span class="fliesstext-artikel">Glatteis lässt Autofahrer in Osthälfte Deutschlands rutschen</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Gauland gibt AfD-Spitze in Brandenburg für Bundestagswahl auf" href="/Nachrichten/Gauland-gibt-AfD-Spitze-in-Brandenburg-fuer-Bundestagswahl-auf-73077.html"><span class="ticker-time">08:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Potsdam.</span></span> <span class="fliesstext-artikel">Gauland gibt AfD-Spitze in Brandenburg für Bundestagswahl auf</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Polizei laut Gewerkschaft bundesweit mit 22 Millionen Überstunden" href="/Nachrichten/Polizei-laut-Gewerkschaft-bundesweit-mit-22-Millionen-Ueberstunden-73074.html"><span class="ticker-time">06:58 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Polizei laut Gewerkschaft bundesweit mit 22 Millionen Überstunden</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Mehr als jeder Zweite fühlt sich von Terror und Kriminalität bedroht" href="/Nachrichten/Mehr-als-jeder-Zweite-fuehlt-sich-von-Terror-und-Kriminalitaet-bedroht-73073.html"><span class="ticker-time">06:56 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Köln.</span></span> <span class="fliesstext-artikel">Mehr als jeder Zweite fühlt sich von Terror und Kriminalität bedroht</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Stickstoffdioxid verpestet Luft in vielen NRW-Städten" href="/Nachrichten/Stickstoffdioxid-verpestet-Luft-in-vielen-NRW-Staedten-73072.html"><span class="ticker-time">06:28 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Köln.</span></span> <span class="fliesstext-artikel">Stickstoffdioxid verpestet Luft in vielen NRW-Städten</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Falscher Polizist erbeutet mehrere Tausend Euro von Seniorin" href="/Nachrichten/Falscher-Polizist-erbeutet-mehrere-Tausend-Euro-von-Seniorin-73071.html"><span class="ticker-time">06:08 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Aachen.</span></span> <span class="fliesstext-artikel">Falscher Polizist erbeutet mehrere Tausend Euro von Seniorin</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Lafontaine hält Rot-Rot-Grün im Bund für unwahrscheinlich" href="/Nachrichten/Lafontaine-haelt-Rot-Rot-Gruen-im-Bund-fuer-unwahrscheinlich-73070.html"><span class="ticker-time">06:02 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Saarbrücken.</span></span> <span class="fliesstext-artikel">Lafontaine hält Rot-Rot-Grün im Bund für unwahrscheinlich</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Protest und Klage gegen Trumps Einreisebann" href="/Nachrichten/Protest-und-Klage-gegen-Trumps-Einreisebann-73069.html"><span class="ticker-time">06:00 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Washington.</span></span> <span class="fliesstext-artikel">Protest und Klage gegen Trumps Einreisebann</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Richterbund kritisiert NRW-Innenminister im Terrorfall Amri" href="/Nachrichten/Richterbund-kritisiert-NRW-Innenminister-im-Terrorfall-Amri-73068.html"><span class="ticker-time">05:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Richterbund kritisiert NRW-Innenminister im Terrorfall Amri</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="EuGH urteilt über Asylverweigerung für Terror-Unterstützer" href="/Nachrichten/EuGHurteilt-ueber-Asylverweigerung-fuer-Terror-Unterstuetzer-73067.html"><span class="ticker-time">04:56 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Luxemburg.</span></span> <span class="fliesstext-artikel">EuGH urteilt über Asylverweigerung für Terror-Unterstützer</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Anklage wegen sechsfachen Mordes nach Moschee-Angriff" href="/Nachrichten/Anklage-wegen-sechsfachen-Mordes-nach-Moschee-Angriff-73066.html"><span class="ticker-time">04:52 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Québec.</span></span> <span class="fliesstext-artikel">Anklage wegen sechsfachen Mordes nach Moschee-Angriff</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Nach Kritik an Dekret: Trump entlässt Generalstaatsanwältin" href="/Nachrichten/Nach-Kritik-an-DekretTrump-entlaesst-Generalstaatsanwaeltin-73065.html"><span class="ticker-time">04:04 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Washington.</span></span> <span class="fliesstext-artikel">Nach Kritik an Dekret: Trump entlässt Generalstaatsanwältin</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Falscher Polizist erbeutet mehrere Tausend Euro von Seniorin" href="/Nachrichten/Falscher-Polizist-erbeutet-mehrere-Tausend-Euro-von-Seniorin-73064.html"><span class="ticker-time">03:54 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Aachen.</span></span> <span class="fliesstext-artikel">Falscher Polizist erbeutet mehrere Tausend Euro von Seniorin</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Deutsche Urlauberin in Neuseeland vermisst" href="/Nachrichten/Deutsche-Urlauberin-in-Neuseeland-vermisst-73063.html"><span class="ticker-time">03:52 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Wellington.</span></span> <span class="fliesstext-artikel">Deutsche Urlauberin in Neuseeland vermisst</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Trump entlässt Generalstaatsanwältin" href="/Nachrichten/Trump-entlaesst-Generalstaatsanwaeltin-73062.html"><span class="ticker-time">03:32 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Washington.</span></span> <span class="fliesstext-artikel">Trump entlässt Generalstaatsanwältin</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Arnstein wartet auf Obduktionsergebnis nach Teenager-Tod" href="/Nachrichten/Arnstein-wartet-auf-Obduktionsergebnis-nach-Teenager-Tod-73061.html"><span class="ticker-time">03:10 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">.</span></span> <span class="fliesstext-artikel">Arnstein wartet auf Obduktionsergebnis nach Teenager-Tod</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Brände in Chile haben bislang 370 000 Hektar Land zerstört" href="/Nachrichten/Braende-in-Chile-haben-bislang-370-000-Hektar-Land-zerstoert-73060.html"><span class="ticker-time">03:02 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Santiago de Chile.</span></span> <span class="fliesstext-artikel">Brände in Chile haben bislang 370 000 Hektar Land zerstört</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Bundesagentur gibt Arbeitslosenzahlen für Januar bekannt" href="/Nachrichten/Bundesagentur-gibt-Arbeitslosenzahlen-fuer-Januar-bekannt-73058.html"><span class="ticker-time">02:18 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Nürnberg.</span></span> <span class="fliesstext-artikel">Bundesagentur gibt Arbeitslosenzahlen für Januar bekannt</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Polizei laut Gewerkschaft bundesweit mit 22 Millionen Überstunden" href="/Nachrichten/Polizei-laut-Gewerkschaft-bundesweit-mit-22-Millionen-Ueberstunden-73057.html"><span class="ticker-time">02:12 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Berlin.</span></span> <span class="fliesstext-artikel">Polizei laut Gewerkschaft bundesweit mit 22 Millionen Überstunden</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Frau rettet Nachbarin aus brennender Wohnung" href="/Nachrichten/Frau-rettet-Nachbarin-aus-brennender-Wohnung-73055.html"><span class="ticker-time">00:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Hannover.</span></span> <span class="fliesstext-artikel">Frau rettet Nachbarin aus brennender Wohnung</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Anklage wegen sechsfachen Mordes nach Angriff auf Moschee" href="/Nachrichten/Anklage-wegen-sechsfachen-Mordes-nach-Angriff-auf-Moschee-73054.html"><span class="ticker-time">00:48 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">Québec.</span></span> <span class="fliesstext-artikel">Anklage wegen sechsfachen Mordes nach Angriff auf Moschee</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="US-Abschottungspolitik beunruhigt Anleger" href="/Nachrichten/US-Abschottungspolitik-beunruhigt-Anleger-73052.html"><span class="ticker-time">00:04 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">New York.</span></span> <span class="fliesstext-artikel">US-Abschottungspolitik beunruhigt Anleger</span></a></p></article><article class="col-md-8 margin-top-5"><p><a class="artikel" title="Demonstration in Großbritannien gegen US-Einreiseverbot" href="/Nachrichten/Demonstration-in-Grossbritannien-gegen-US-Einreiseverbot-73051.html"><span class="ticker-time">00:02 Uhr </span><span class="ticker-place"><span class="StoryShowLocation">London.</span></span> <span class="fliesstext-artikel">Demonstration in Großbritannien gegen US-Einreiseverbot</span></a></p></article>
	</div>
</div>

</div>
</div>



				<div style="clear:both"></div>
			</div>

            
            <div class="HAStartPageBannerOverlayBackground" style="display: none;">
                <div id="ctl00_ctl00_m_wctrlStartPageBannerOverlay" class="HAStartPageBannerOverlayContent">
                    <div id="ctl00_ctl00_m_wctrlStartPageBannerPlaceHolder" class="HAStartPageBannerPlaceholder" DisplayName="PopUp Container">
	
                    
</div>
                    <div class="HAStartPageBannerOverlayClose">X</div>
                </div>
            </div>

            
             
            <div class="BackToTop">
                <a href="#" onclick="javascript:ScrollToTop();">
                    <span class="glyphicon glyphicon-arrow-up"></span>
                    
                </a>
            </div>
           

<div class="row" style="margin-top: 100px;">
	<footer id="FooterNav">
		
		<div class="FooterBox">
			<div class="row">
				<div class="FooterShowButton col-md-12">
					<button class="btn btn-primary center" id="FooterNavButton"><span class="glyphicon glyphicon-menu-hamburger"></span></button>
				</div>

				<div class="FooterNavigation col-md-12">
					<a href="https://www.facebook.com/hellwegeranzeiger?fref=ts" class="FooterFaceBookAnchor">
						<img src="/Layout/Custom/Images/facebook.png" alt="Facebook"></a>


					<ul>
						<li><a href="http://www.hawr-digital.de">Startseite</a></li>
						<li><a href="http://www.hawr-digital.de/Verlag/Ueber-uns">Über uns</a></li>
						<li><a href="http://www.hawr-digital.de/Verlag/Ansprechpartner">Ansprechpartner</a></li>
						<li><a href="http://www.hawr-digital.de/Verlag/Urlaubsservice">Urlaubsservice</a></li>
						<li><a href="http://www.hawr-digital.de/Verlag/Impressum">Impressum</a></li>
					</ul>

				</div>

			</div>

		</div>
		<div class="FooterServiceBox">
			<div class="row">
				<div class="col-md-12 footer">
					<div class="col-md-5 col-md-offset-1 col-xs-12">
						<h3>Unser <span class="BlueColor">Service</span>
						</h3>
						<p>
							Sollten Sie Fragen zu unserem Angebot haben, wenden Sie sich bitte telefonisch an 02303 - 2020 oder per Mail an unseren Leserservice
						</p>


						<h3 class="margin-top-10">Zeitungsverlag Rubens GmbH & Co. KG
						</h3>
						<p>
							Wasserstraße 20
                    <br>
							59423 Unna<br>
							Telefon: 02303/202-0<br>
							Telefax: 02303/202-163<br>
							eMail: vertrieb@hellwegeranzeiger.de
						</p>

					</div>

					<div class="col-md-6 col-xs-12">
						<h3>Kontaktanfrage
						</h3>
						<form role="form" action="mailto:vertrieb@hellwegeranzeiger.de" method="post" enctype="text/plain">
							<div class="form-group">
								<label for="kontakt_name">Ihr Name</label>
								<input type="hidden" name="Subject" value="Kontaktanfrage von " />
								<input type="text" class="form-control" id="kontakt_name" name="Subject" />

							</div>

							<div class="form-group">
								<label for="kontakt_mail">Ihre eMail-Adresse</label>
								<input type="email" class="form-control" id="kontakt_mail" name="Email" />
							</div>

							<div class="form-group">
								<label for="kontakt_nachricht">Ihre Nachricht</label>
								<textarea class="form-control" rows="5" id="kontakt_nachricht" name="Body"></textarea>
							</div>

							<div class="form-group">
								<button type="submit" class="btn btn-primary">Senden</button>
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="clear Copyright" style="display: none;">
			<a href="http://www.hellwegeranzeiger.de/">
				
			</a>
			<br />
			©  2017 <a href="http://www.hellwegeranzeiger.de/" style="text-decoration: none;">Zeitungsverlag Rubens KG.</a> Alle Rechte vorbehalten
		</div>
	</footer>
</div>

		</div>
				
		
        
        

         

		
		

		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-73118&timestamp='+oDate.getTime();</script>

        
        
                <script type="text/javascript" src="/Custom/FancyBox/jquery.fancybox.pack.js?v=2.1.5"></script>
                <script type="text/javascript" src="/Custom/FancyBox/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
                <script type="text/javascript" src="/Custom/FancyBox/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
                <script type="text/javascript" src="/Custom/FancyBox/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
            

                <script src="/Custom/Scripts/bootstrap.js?v=3.3.4" type="text/javascript"></script>
                <script src="/Custom/Modules/Bootstrap_PictureGallery/PictureGalleryShowBootstrapModule.js?v=1.3" type="text/javascript"></script>
                <script src="/Custom/Modules/FancyBox_PictureGallery/PictureGalleryShowFancyBoxModule.js?v=1.3" type="text/javascript"></script>
                <script src="/Custom/Scripts/HA_FancyBoxPicViewer.js?v=1.1" type="text/javascript"></script>
                <script src="/Custom/Scripts/HA_Tool.js?v=1.3" type="text/javascript"></script>
                
        
        
        <script src="/Custom/Scripts/HA_Footer.js?v=1.1" type="text/javascript"></script>
    
         <!-- immediately before </body> -->
        
        <script src="/Custom/SocialShareShariff/shariff.min.js" type="text/javascript"></script>
       
		
		<script type="text/javascript">FI.Wcms.UseSso = true;</script><iframe id="iframeRP" src="http://www.hawr-digital.de/Sso/openidc-rp.aspx?v=3" frameborder="0" width="0" height="0"></iframe><script type="text/javascript">window.addEventListener('message', function (event) { 
var targetOpenIdcRP = 'http://www.hawr-digital.de';
if(event.origin !== targetOpenIdcRP)
{
	// Origin did not come from the OpenIdcRP; this message must be rejected
	return;
}
if(event.data == 'DoLogoff')
{
	console.log('receiveOpenIdcRPMessage: DoLogoff');
	window.location.href = '/User/Modules/LoginModuleHandler.ashx?Cmd=Logoff&CurrentUrl=%2f';
}
}, false);
</script><script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>
	</body>
</html>
